Zeige Ergebnis 1 bis 9 von 9

Thema: Hilfe Rufe aus Vancouver Canada

  1. #1
    Neuer Benutzer Benutzerbild von Vancouver
    Registriert seit
    29.09.2015
    Ort
    Vancouver. Canada
    Beiträge
    3
    Danke
    4
    Bedankt 0 mal in 0 Beitrag

    Standard Hilfe Rufe aus Vancouver Canada

    Hallo Leute
    Ich stehe hier vor einen Probem,und weis nicht weiter.....Jeden den ich frage hat eine andere Meinung über mein Problem,deshalb dachte ich das ich Euch Mahl um Raht bitte.
    Mein 300Sl. Baujahr 1993 hat folgendes Problem:
    Zündung an und in der Insrumenten Tafel leuchtet nur das SRS Licht,Anlasser dreht will aber nicht starten.Was ist da bitte zu machen,weis nicht mehr weiter...

    Wen jemand so Lieb wehre mir weiter zu helfen oder einige nützliche Tips zu geben was da kaput sei.....

    Vielen Dank
    Grüße aus Canada🍻

  2. #2
    Erfahrener Benutzer
    Registriert seit
    26.01.2013
    Ort
    Nürnberg
    Beiträge
    101
    Danke
    15
    Bedankt 47 mal in 31 Beitrag

    Standard

    Prüfe mal ob beim Drehen des Schlüssels(in Position 1) die Benzinpumpe zu hören ist(leichtes Summen). Falls nicht, bekommt der Motor kein Benzin!

  3. Der folgende Benutzter bedankte sich bei dir RUNG129 wegen dem sinnvollen Beitrag:

    Vancouver (06.10.15)

  4. #3
    Erfahrener Benutzer
    Registriert seit
    11.05.2015
    Ort
    49536
    Beiträge
    380
    Danke
    37
    Bedankt 148 mal in 110 Beitrag

    Standard

    Wenn bei "Zündung ein" nicht alle Kontrolllampen leuchten, dann würde ich erstmal die Stromversorgung überprüfen, als erstes die Batterie.

  5. Der folgende Benutzter bedankte sich bei dir Paule wegen dem sinnvollen Beitrag:

    Vancouver (06.10.15)

  6. #4
    Erfahrener Benutzer Benutzerbild von MikeS
    Registriert seit
    10.11.2011
    Ort
    Bremen
    Beiträge
    466
    Danke
    47
    Bedankt 193 mal in 120 Beitrag

    Standard

    ... bei meinem "Boliden" hat der Wechsel der Sicherungen geholfen...
    Gruß Mike
    Wer nach allen Seiten offen ist, kann nicht ganz dicht sein...

  7. Der folgende Benutzter bedankte sich bei dir MikeS wegen dem sinnvollen Beitrag:

    Vancouver (06.10.15)

  8. #5
    Erfahrener Benutzer Benutzerbild von Mathes
    Registriert seit
    21.09.2011
    Ort
    Bad Malente
    Beiträge
    1.679
    Danke
    954
    Bedankt 609 mal in 400 Beitrag

    Standard

    Moin Moin aus dem Norden Deutschlands

    Zündschloß oder Wegfahrsperre ist auch möglich. Ohne Schaltplan und gewisse Grundkenntnisse wird die Suche aber ein Problem.Wenn Bedarf ist,die Schaltpläne kann ich reinsetzen.

    VG. Mathias
    Wenn jemand kein Dach über dem Kopf hat muß man nicht in jedem Fall Mitleid haben.

  9. Der folgende Benutzter bedankte sich bei dir Mathes wegen dem sinnvollen Beitrag:

    Vancouver (06.10.15)

  10. #6
    Neuer Benutzer Benutzerbild von Vancouver
    Registriert seit
    29.09.2015
    Ort
    Vancouver. Canada
    Beiträge
    3
    Danke
    4
    Bedankt 0 mal in 0 Beitrag

    Standard

    Für die Schaltpläne wehre ich sehr dankbar,dann ist das nicht wie eine Suche im Heuhaufen.
    Ich möchte nicht unferschemt klingen, aber wo sitzt die Wegfahrsperre ?

    Dankeschön von
    Gerhard

  11. #7
    Spec.Edit."Mille Miglia" Benutzerbild von Bassmann
    Registriert seit
    19.06.2010
    Ort
    Dortmund
    Beiträge
    3.120
    Danke
    233
    Bedankt 1.175 mal in 719 Beitrag

    Standard

    Hallo Gerhard.
    Prüfe den korrekten und festen (!) Sitz der Polanschlussklemmen an der Batterie, die nach Möglichkeit auch noch mindestens 12,6 Volt am Messgerät anzeigen sollte.

    Genau das hatte ein Kollege neulich.....

    Gruss
    Chris


    Hier geht es zur IG: R129-Forum

  12. #8
    "älterer" Benutzer Benutzerbild von jochen
    Registriert seit
    08.01.2010
    Ort
    mittlere Oberpfalz
    Beiträge
    1.321
    Danke
    1.406
    Bedankt 1.051 mal in 428 Beitrag

    Standard Zündung

    Hallo Gerhard,

    meine Kenntnisse reichen leider nicht aus um Dir da entscheidend weiter zu helfen.
    Zur "moralischen" Unterstützung sende ich liebe Grüße an Dich im wunderschönen Vancouver!!
    Ich war in früheren Jahren zweimal da und träume heute noch davon.
    Liebe Grüße und viel Erfolg bei der Fehlersuche

    Jochen

    Anbei ein Foto von unserem "Indian summer"
    Angehängte Grafiken Angehängte Grafiken
    Geändert von jochen (06.10.15 um 21:59 Uhr)
    FIN: 1290661FO65722

    ________________________________________

  13. #9
    Erfahrener Benutzer Benutzerbild von Mathes
    Registriert seit
    21.09.2011
    Ort
    Bad Malente
    Beiträge
    1.679
    Danke
    954
    Bedankt 609 mal in 400 Beitrag

    Standard

    Moin Moin Gerhard

    hast Du ein USA Modell ? Und die Fahrgestellnummer wäre nicht schlecht.

    VG. Mathias
    Wenn jemand kein Dach über dem Kopf hat muß man nicht in jedem Fall Mitleid haben.

Ähnliche Themen

  1. Hallo Vancouver ...
    Von WallE im Forum Neuanmeldungen
    Antworten: 1
    Letzter Beitrag: 29.09.15, 08:03
  2. Hilfe
    Von bayernbuffy im Forum Fahrwerk & Felgen
    Antworten: 0
    Letzter Beitrag: 21.02.13, 22:03
  3. Hilfe Hilfe Brauch die SL Profis Hilfe Hilfe
    Von SL.Fünf00 im Forum Allgemeines
    Antworten: 3
    Letzter Beitrag: 06.05.11, 11:16
  4. Hi, aus Canada
    Von tvrtasmin im Forum Mitglieder stellen sich vor
    Antworten: 16
    Letzter Beitrag: 04.01.11, 12:49
  5. Hilfe!
    Von Stuttgartamlinge im Forum Allgemeines
    Antworten: 13
    Letzter Beitrag: 02.10.09, 21:16

Stichworte

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •