Zeige Ergebnis 1 bis 7 von 7

Thema: Schaltet zu spät vom 1 in den 2 Gang

  1. #1
    Neuer Benutzer Benutzerbild von franky essen
    Registriert seit
    20.08.2010
    Ort
    Essen
    Beiträge
    21
    Danke
    7
    Bedankt 0 mal in 0 Beitrag

    Standard Schaltet zu spät vom 1 in den 2 Gang

    Hallo zusammen, habe das Problem das meiner, 500 BJ 94 wenn er warm ist zu spät vom 1 in den 2 schaltet. Beim langsamen anfahren so bei 3000 Touren. Beim schnelleren anfahren bei 4000 und höher. Wenn ich bei 2000Touren vom Gas gehe schaltet er sofort in den 2 Gang. Wenn er kalt ist schaltet er einwandfreie. Kickdown Schalter war defekt habe ich ausgetauscht. Problem aber nicht beseitigt. Getriebeöl hat er vor 2 Jahren neu bekommen. Kennt jemand das Problem?

  2. #2
    Benutzer Benutzerbild von bruce1688
    Registriert seit
    25.04.2016
    Ort
    südlich von Hamburg
    Beiträge
    68
    Danke
    1
    Bedankt 13 mal in 13 Beitrag

    Standard

    moin,

    äh, wie ist denn die Stellen des Fahrprogramms? W oder S? Kleine Ursache, große Wirkung.

    Ich hatte das auch mal, und mich über den Verbrauch gewundert

    Gruce
    Bruce
    (Michael)
    R129 (SL 320 & 500) - P2 (V90 II) - Typ 5G (1,4 TSI)

  3. #3
    Neuer Benutzer Benutzerbild von franky essen
    Registriert seit
    20.08.2010
    Ort
    Essen
    Beiträge
    21
    Danke
    7
    Bedankt 0 mal in 0 Beitrag

    Standard

    Grüße Dich,
    das passiert in beiden. In E und in S
    Gruss Frank

  4. #4
    Benutzer Benutzerbild von bruce1688
    Registriert seit
    25.04.2016
    Ort
    südlich von Hamburg
    Beiträge
    68
    Danke
    1
    Bedankt 13 mal in 13 Beitrag

    Standard

    mist, wäre auch zu einfach gewesen
    kontaktiere doch mal einen Taxi Service - die müßten doch aus den 124er Zeiten die Getriebe mit allen Macken kennen

    Gruce
    Bruce
    (Michael)
    R129 (SL 320 & 500) - P2 (V90 II) - Typ 5G (1,4 TSI)

  5. #5
    Erfahrener Benutzer
    Registriert seit
    24.09.2018
    Ort
    Taunusstein
    Beiträge
    163
    Danke
    2
    Bedankt 22 mal in 20 Beitrag

    Standard

    Mahlzeit,
    ist da die Kaltstartautomatik vom Getriebe falsch rum angeschlossen?
    Gruß
    R

  6. #6
    Neuer Benutzer Benutzerbild von franky essen
    Registriert seit
    20.08.2010
    Ort
    Essen
    Beiträge
    21
    Danke
    7
    Bedankt 0 mal in 0 Beitrag

    Standard

    Keine Ahnung, muss ich überprüfen lassen. Wuste gar nicht das es sowas gibt.
    Danke

  7. #7
    Benutzer Benutzerbild von arnd05
    Registriert seit
    26.08.2013
    Ort
    im pott
    Beiträge
    59
    Danke
    44
    Bedankt 13 mal in 9 Beitrag

    Standard

    Zitat Zitat von franky essen Beitrag anzeigen
    Keine Ahnung, muss ich überprüfen lassen. Wuste gar nicht das es sowas gibt.
    Danke

    Hi Franky,

    hatte vor einigen Jahren das Gleiche. Da war innen in der Schaltkulisse der Schalter für den W-Gang blockiert; man konnte zwar auf W schalten, aber der Schalter unten drunter hat nicht mitgemacht.
    War dann in Bochum bei Anft; hat mich nen Fuffi in die Kaffeekasse gekostet......

    Beste Grüße vom Hattinger Nachbarn

    Arnd
    500SL - Bj. 1992 - Ex Japan - FIN 1290661F067518

Ähnliche Themen

  1. Antworten: 39
    Letzter Beitrag: 10.02.20, 21:02
  2. Antworten: 3
    Letzter Beitrag: 13.01.20, 22:50
  3. 5. Gang schaltet nicht mehr
    Von Tomduke im Forum Hausordnung
    Antworten: 3
    Letzter Beitrag: 07.06.14, 18:06
  4. 5. Gang schaltet nicht mehr
    Von Tomduke im Forum Getriebe
    Antworten: 1
    Letzter Beitrag: 07.06.14, 15:51
  5. 722.5 5-Gang schaltet nicht mehr runter
    Von mfk im Forum Getriebe
    Antworten: 10
    Letzter Beitrag: 06.10.11, 21:10

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •