Zeige Ergebnis 1 bis 10 von 10

Thema: SL280: Meine Vorstellung und Leerlauf unrund bzw. Aufschaukeln

  1. #1
    Neuer Benutzer
    Registriert seit
    31.07.2020
    Ort
    Magstadt
    Beiträge
    5
    Danke
    0
    Bedankt 0 mal in 0 Beitrag

    Standard SL280: Meine Vorstellung und Leerlauf unrund bzw. Aufschaukeln

    Hallo zusammen,
    ich möchte mich kurz vorstellen. Ich heisse Oliver und komme aus dem Großraum Stuttgart. Nach jahrzentelangem Schrauben an allen möglichen Autos (auch viele Mercedes) bin ich seit drei Jahren bei einem SL280 (R129) Baujahr 1994 gelandet. Ich bin seiter aufgrund von Zeitmangel nur ca. 1500km damit gefahren. Letzte Woche hat dann die HU nach der Corona-Standzeit problemlos (nur mit dem obligatorischen "Motor leichte Ölfeuchte") geklappt. Eigentlich hatte ich mir dieses Jahr mal vorgenommen mehr zu fahren und auch mal beim SL-Stammtisch im Krummbachtal vorbeizuschauen. Naja, war nichts. Demnächst dann.
    Ich wollte mich nun endlich mal an das Problem ranwagen das mich seit einiger Zeit an meinem SL nervt. Oft hat er im Stand einen unrunden Leerlauf und pumpt, so dass er sich richtig aufschaukelt.
    Hier mal die Maßnahmen die bisher ergriffen wurden:


    - Motorkabelbaum/Starterkabelbaum erneuert (Professionell von einer Fachwerkstatt)
    - Prüfung der Unterdruckschläuche auf Undichtigkeit
    - Ansauglufttemperatursensor gereinigt und Referenzwerte geprüft
    - Luftmassenmesser gereinigt
    - Steuerzug der Automatik eingestellt
    - Luftfilter ist sauber
    - Zündkerzen sehen ok aus


    Folgende Erkenntnisse haben ich gewonnen:
    - Phänomen tritt bei kalten Temperaturen eher selten auf
    - Motor hat bei kalten Temperaturen (morgens) gefühlt mehr Leistung
    - Wenn man langsam an eine Ampel ranfährt tritt das Phänomen seltener auf
    - Wenn man bei schwankender Drehzahl an der Ampel auf N schaltet ist es nach kurzer Zeit (fast) weg
    - Wenn man danach wieder auf D schaltet tritt es nicht gleich wieder auf
    - Auch wenn das Pumpen nicht auftritt ist der Leerlauf auch nicht mercedestypisch rund (meistens)


    Hat jemand einen Tipp an was ich mich denn als nächstes ranwagen sollte? Ich investiere gern noch ein paar Euros aber wäre auch schön wenn sich dann mal was spürbares ändert.


    Getriebeölerneuerung mit Spülung habe ich auch noch vor. Hat da jemand einen Tipp wer das ordentlich macht?


    Vielleicht hat ja einer eine Idee wo ich ansetzen sollte.


    Viele Grüße
    Oliver

  2. #2
    Neuer Benutzer
    Registriert seit
    31.07.2020
    Ort
    Magstadt
    Beiträge
    5
    Danke
    0
    Bedankt 0 mal in 0 Beitrag

    Standard

    Habs heute endlich mal geschafft den SL auszulesen. Das ist das Ergebnis. Muss jetzt nur noch rausfinden was da genau gemeint ist:


    __________________________________________________ ___________
    035, Post
    035 mit KAT, Lambdaregelung befindet sich am Fettanschlag, Gemisch zu mager
    __________________________________________________ ___________
    086, Post
    086 Umschaltventil Regenerierung (Y58/1) Unterbrechung/Kurzschlu?

  3. #3
    Erfahrener Benutzer Benutzerbild von MikeS
    Registriert seit
    10.11.2011
    Ort
    Bremen
    Beiträge
    474
    Danke
    47
    Bedankt 199 mal in 125 Beitrag

    Standard

    Hallo,
    vielleicht zieht er irgendwo Falschluft. Mal Ansaugsystem mit Bremsenreiniger einsprühen und drauf achten, ob der Motorlauf sich verändert.
    Gruß Mike
    Wer nach allen Seiten offen ist, kann nicht ganz dicht sein...

  4. #4
    Erfahrener Benutzer
    Registriert seit
    24.09.2018
    Ort
    Taunusstein
    Beiträge
    147
    Danke
    2
    Bedankt 16 mal in 14 Beitrag

    Standard

    Hi guten Morgen,
    mich würde interessieren, wie man ein LMM reinigt, - im Schonwaschgang?
    Was zeigt der LMM für eine Spannung an?
    Ansonsten würde ich mich den Kollegen anschließen.
    Getriebeölspülung warum, macht das Getriebe Probleme?
    - ansonsten würde in nur ein ganz normalen Wechsel machen.
    Deine Erkenntnisse bestätigen die Ergebnissen des Test, Fz läuft zu mager..
    Welche Farbe haben die Kerzen und welchen Wert zeigt die Lanbdasonde?
    Da hat's ein massives Leck von ungemessener Luft!
    Gruß
    Th.

  5. #5
    Benutzer Benutzerbild von bruce1688
    Registriert seit
    25.04.2016
    Ort
    südlich von Hamburg
    Beiträge
    60
    Danke
    1
    Bedankt 9 mal in 9 Beitrag

    Standard

    Moin Oliver,

    bei Deinem Getriebe ist ein Getriebeölwechsel ca. alle 60tkm völlig ausreichend. Im Gegensatz zu den jüngeren NAG hat der Getriebe noch eine Ölablassschraube, d.h. das Öl kommt ohne fremde Hilfe 'raus. Die jüngeren Getriebe haben diese Ölablaßschraube nicht mehr; hier ist eine Getriebespülung dann angeraten.

    Gruce
    Bruce
    (Michael)
    R129 (SL 320 & 500) - P2 (V90 II) - Typ 5G (1,4 TSI)

  6. #6
    Neuer Benutzer
    Registriert seit
    31.07.2020
    Ort
    Magstadt
    Beiträge
    5
    Danke
    0
    Bedankt 0 mal in 0 Beitrag

    Standard

    Hi Bruce,
    alles klar. Das machts dann deutlich günstiger.
    Gruß Oliver

  7. #7
    Neuer Benutzer
    Registriert seit
    31.07.2020
    Ort
    Magstadt
    Beiträge
    5
    Danke
    0
    Bedankt 0 mal in 0 Beitrag

    Standard

    Hi Mike,

    der Fehler 035 deutet meiner Meinung auch auf Falschluft hin. Ich finde aber nichts und er reagiert auch nicht auf Bremsenreiniger. (vorsichtig dosiert. Ich will nicht auch noch nach dem Feuerlöscher rennen) Ich meine aber ein leichtes Zischen unter der Ansaugspinne zu hören.
    Den zweiten Fehler 086 hatte ich selbst produziert nachdem er kurz ohne das Luftventil der Rückführung vom Aktivkohlefilter gelaufen ist.

    Habe beide gelöscht, sind aber nach 20km bisher nicht wieder aufgetreten. (Toll). Symptome bisher unverändert.

    Gruß Oliver

  8. #8
    Erfahrener Benutzer
    Registriert seit
    24.09.2018
    Ort
    Taunusstein
    Beiträge
    147
    Danke
    2
    Bedankt 16 mal in 14 Beitrag

    Standard

    Hallo Oliver,
    dann zieh mal den Stecker vom LMM ab und fahre mal ob sich was ändert.
    Sollte er so wieder richtig ziehen ist der LMM Müll.
    Gruß
    Th.

  9. #9
    Neuer Benutzer
    Registriert seit
    31.07.2020
    Ort
    Magstadt
    Beiträge
    5
    Danke
    0
    Bedankt 0 mal in 0 Beitrag

    Standard

    Hallo Raggna,
    das ziehen des LMM bringt nichts. Die Leerlaufdrehzahl steigt kurz aber er schüttelt sich gleich genauso weiter.
    Habe heute mal die Zündkerzen angeschaut. Die sehen für mich eher nach einer fetten Verbrennung aus.
    zündkerze.jpg
    Habe dabei aber gesehen dass ein Vorbesitzer mal ein Zündkabel geflickt hat. Hat wohl beim Ziehen des Steckers den Ring abgerissen und dann mit Isolierband geflickt. Ich weiss aber nicht ob das die Ursache sein kann. Im Dunkeln sieht man keine abirrenden Funken.
    Nach wie vor kein Fehler im Fehlerspeicher mehr vorhanden.

    Gruß Oliver

  10. #10
    Erfahrener Benutzer
    Registriert seit
    24.09.2018
    Ort
    Taunusstein
    Beiträge
    147
    Danke
    2
    Bedankt 16 mal in 14 Beitrag

    Standard

    Hallo Oliver,
    das sieht wirklich fett aus.
    Sehen Alle Kerzen gleich aus, oder hat's Unterschiede?
    Damit mußt Du mal an einen richtigen Tester, wo man Zündspannung, Brennspannung, Nachschwingen, CO, etc sieht.
    So ist das Gebastele.
    Gruß
    Th.

Ähnliche Themen

  1. Antworten: 0
    Letzter Beitrag: 06.04.19, 19:02
  2. Antworten: 2
    Letzter Beitrag: 13.04.16, 08:47
  3. Felge läuft unrund
    Von 45Auto im Forum Fahrwerk & Felgen
    Antworten: 8
    Letzter Beitrag: 09.05.13, 22:58
  4. Motor läuft unrund
    Von franky500 im Forum Motor
    Antworten: 26
    Letzter Beitrag: 09.09.11, 14:27
  5. meine Vorstellung
    Von nico im Forum Mitglieder stellen sich vor
    Antworten: 10
    Letzter Beitrag: 25.08.10, 19:42

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •