Seite 2 von 2 ErsteErste 12
Zeige Ergebnis 11 bis 14 von 14

Thema: ESP regelt zu früh...

  1. #11
    teifiteifi
    Registriert seit
    10.06.2008
    Ort
    Starnberg
    Beiträge
    615
    Danke
    66
    Bedankt 181 mal in 137 Beitrag

    Standard

    So, da ist es.


  2. #12
    Erfahrener Benutzer
    Registriert seit
    17.02.2012
    Ort
    Neustadt
    Beiträge
    128
    Danke
    2
    Bedankt 23 mal in 14 Beitrag

    Standard

    Hallo,
    super! Das erklärt einiges! der Sensor ist unter dem linken Deckel. Da hat meiner das Bose Soundsystem. Das heißt, das muss ich erstmal rausnehmen und dahinter suchen.Ich hatte unter dem rechten Deckel geguckt und da natürlich nichts gefunden.

    Vielen Dank, sobald ich es umgebaut habe berichte ich nochmal!

    Schee WE!

  3. #13
    Neuer Benutzer
    Registriert seit
    14.08.2016
    Ort
    Darmstadt
    Beiträge
    9
    Danke
    0
    Einmal bedankt in einem Beitrag

    Standard

    Hallo,

    hast Du das Problem lösen können? Wo sitzt denn der Sensor? unter dem Bose System?
    Mein 500 SL hat das gleiche Problem. :-(
    Grüße

  4. #14
    Erfahrener Benutzer
    Registriert seit
    24.09.2018
    Ort
    Taunusstein
    Beiträge
    160
    Danke
    2
    Bedankt 22 mal in 20 Beitrag

    Standard

    Mahlzeit,
    ich hatte die Tage die Ablage hinten raus und da kam der Sensor zum Vorschein.
    Mitten auf der Konsole direkt hinter der Mittelkonsole/Fach auf den Kardantunnel geschraubt.
    Abgedeckt nur von der hinteren Ablage.
    Gruß
    R

Ähnliche Themen

  1. Es fängt früh an, mit dem Stern...
    Von Hope im Forum Allgemeines
    Antworten: 0
    Letzter Beitrag: 22.07.15, 21:44

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •