Zeige Ergebnis 1 bis 7 von 7

Thema: M119.982 unrunder Lauf „Spezial“

  1. #1
    Benutzer Benutzerbild von Aramo
    Registriert seit
    20.04.2016
    Ort
    Berlin
    Beiträge
    39
    Danke
    32
    Bedankt 2 mal in 2 Beitrag

    Standard M119.982 unrunder Lauf „Spezial“

    Moin liebe Forumgemeinde und M119 Experten,

    trotz der zahlreichen Beiträge zum Thema unrunder Lauf / Zündaussetzer beim M119 habe ich mich dazu entschieden einen neuen Thread zu erstellen, da sich das Problem und der Motor unterscheiden.

    Motor: M119.982 ME (Mopf 1, BJ96)

    Problembeschreibung:
    - Motor läuft im Leerlauf unrund und die Drehzahl schwankt leicht. Sobald ich den Gang einlege ist alles perfekt (auch im Stand)
    - Im kalten Zustand lässt er sich super Beschleunigen und läuft rund
    - Wenn der Motor warm und unter Teillast ist läuft er unrund und hat deutlich weniger Kraft (besonders zwischen 1.500 - 2.500 Umdrehungen). Sobald ich mehr Gas gebe (ab ca. 3.000 Umdrehungen) läuft er wieder rund
    - Besonderheit: Wenn ich auf der Autobahn bin und den Motor stärker beanspruche bleibt er bei 4.000 Umdrehungen stecken, ruckelt massiv und es fühlt sich so an als wenn das ASR stark eingreift (ASR leuchtet aber nicht auf). Daraufhin schüttelt der Motor extrem stark auch wenn ich auf eine Raststätte rausfahre und stehen bleibe.

    Und jetzt die entscheidende Abweichung von allen anderen Threads:
    - Egal wie stark der Motor ruckelt oder an Kraft verliert und egal wie warm er gelaufen ist bedarf es nur eines Motorneustarts und alles läuft wieder perfekt!

    Wie kann das sein? Wenn der LMM, die Zündspulen oder die Zündkerzen defekt sein würden, dann würde ein sofortiger Neustart den Fehler nicht einfach beheben oder? Kraftstofffilter wurde bereits vor 2 Jahren gewechselt (original).

    Bei den anderen Threads handelt es sich immer um den M119.960 oder M119.972 und es hilft oftmals die Verteiler zu wechseln, aber mein Motor hat keine...

    Bin für jeden Tipp dankbar.
    Verzweifelte Grüße
    aramo

  2. #2
    Erfahrener Benutzer Benutzerbild von TheLastV8
    Registriert seit
    07.03.2007
    Ort
    Rödermark
    Beiträge
    514
    Danke
    36
    Bedankt 161 mal in 94 Beitrag

    Standard

    Bevor du anfängst wild zu spekulieren; erst mal Fehlerspeicher auslesen und dann die Fehlermeldung(en) hier posten

  3. #3
    Erfahrener Benutzer
    Registriert seit
    24.09.2018
    Ort
    Taunusstein
    Beiträge
    120
    Danke
    2
    Bedankt 14 mal in 12 Beitrag

    Standard

    Mahlzeit,
    ich hab mal meine Glaskugel gefragt.
    Danach könnten ein paar Zündspulen def. sein.
    Ich hab schon fast Alle durch, nur noch zwei Alte drin und noch eine in Res.
    Gruß
    Th.

  4. #4
    Erfahrener Benutzer Benutzerbild von franzmann
    Registriert seit
    17.04.2012
    Ort
    Bad Essen
    Beiträge
    141
    Danke
    42
    Bedankt 168 mal in 51 Beitrag

    Standard

    Hallo Aramo,
    ist der Motorkabelbaum noch komplett intakt?
    Bei meinem Mopf1 auch Bj 1996, auch M119.982 war der nämlich komplett hin beim Kauf vor knapp 8 Jahre. Bilder davon siehst Du in meiner Galerie.

    Grüße aus Bad Essen
    Mopf1 / 129.067 / M119.982 / 722.6 / smaragdschwarz

  5. #5
    Benutzer Benutzerbild von Aramo
    Registriert seit
    20.04.2016
    Ort
    Berlin
    Beiträge
    39
    Danke
    32
    Bedankt 2 mal in 2 Beitrag

    Standard

    Hallo an alle,

    hier ein Update:
    Habe nun den Fehlerspeicher auslesen lassen. (Kostet beim Freundlichen übrigens mittlerweile 150€)

    Fehler:
    - P0300 B Aussetzer KAT schädigend
    - P0308 B Aussetzer Zyl 8 KAT schädigend
    - P0300 A Aussetzer
    - P0308 A Aussetzer Zyl 8

    Frage: Wo ist der Unterschied zwischen "A Aussetzer" und "B Aussetzer"?

    - Habe nun neue Zündkerzen besorgt (seit Jahren nicht gewechselt) und hoffe, dass es weiterhilft. Falls nicht: Neue Zündspule an Zylinder 8 und erneut testen.
    - MKB sieht auf den ersten Blick i.O. aus (ohne die obere Hülle zu öffnen)
    - Kratfstoff und Luftfilter werden ebenfalls gewechselt (sind wahrscheinlich nicht die Auslöser, da der Fehler nur bei Zyl. 8 besteht, aber schadet ja nicht)

    Melde mich natürlich mit Updates, wenn die Arbeiten erfolgt sind.

    Danke nochmal an alle!
    Gruß
    aramo

  6. #6
    Erfahrener Benutzer
    Registriert seit
    24.09.2018
    Ort
    Taunusstein
    Beiträge
    120
    Danke
    2
    Bedankt 14 mal in 12 Beitrag

    Standard

    Hallo Aramo,
    steck mal die Zündspule von Zyl.1 auf 8 und umgekehrt. Dann sollte der Fehler wandern, wenn's die Spule ist.
    Hoffentlich findest Du Zündspulen bei Daimler, hatte ich vor Jahren, als das bei mir anfing, Alle verfügbaren (6St) aufgekauft.
    Drück Dir die Daumen das inzwischen wieder was lieferbar ist.
    Gruß
    Th.

  7. Der folgende Benutzter bedankte sich bei dir Raggna wegen dem sinnvollen Beitrag:

    Aramo (01.07.20)

  8. #7
    Erfahrener Benutzer Benutzerbild von TheLastV8
    Registriert seit
    07.03.2007
    Ort
    Rödermark
    Beiträge
    514
    Danke
    36
    Bedankt 161 mal in 94 Beitrag

    Standard

    Naja Zundspule auf einen anderen Zylinder wechseln bringt in dem Fall nix, weil er ansonsten nochmal den Fehlerspeicher auslesen müsste um zu sehen ob der Fehler mitgewandert ist.
    Ich würde daher die Zunspüle ersetzten und erneut testen. Die Zündspule selbst gibt es für knapp 33€ von Bosch oder für 45€ von NGK

    https://www.daparto.de/Teilenummerns...kbaTypeId=5182

    https://www.daparto.de/Teilenummerns...kbaTypeId=5182

  9. Der folgende Benutzter bedankte sich bei dir TheLastV8 wegen dem sinnvollen Beitrag:

    Aramo (01.07.20)

Ähnliche Themen

  1. M119.972 unrunder Motorlauf
    Von Peter119 im Forum Motor
    Antworten: 2
    Letzter Beitrag: 27.08.16, 22:32
  2. Unrunder Lauf im Stand / 500SL 1992
    Von sbramer im Forum Motor
    Antworten: 26
    Letzter Beitrag: 01.04.16, 00:40
  3. Verdeck, ABS Lampe, unrunder Lauf
    Von Dennis im Forum Allgemeines
    Antworten: 4
    Letzter Beitrag: 01.06.11, 08:08
  4. Unrunder Lauf
    Von scottydxb im Forum Motor
    Antworten: 10
    Letzter Beitrag: 22.05.11, 17:04
  5. Ruckeln; Unrunder Lauf bei warmen Motor
    Von dandy im Forum Motor
    Antworten: 13
    Letzter Beitrag: 28.10.10, 16:21

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •