Zeige Ergebnis 1 bis 4 von 4

Thema: Problem Tempomat

  1. #1
    Neuer Benutzer Benutzerbild von OCH G 15
    Registriert seit
    10.05.2019
    Ort
    Ochsenfurt
    Beiträge
    7
    Danke
    0
    Bedankt 0 mal in 0 Beitrag

    Standard Problem Tempomat

    Hallo zusammen....
    Hab heute mal Ursachenforschung bezüglich des Tempomatausfall betrieben...
    Steuergerät nachgelötet...

    Wahlschalter durchmessen..
    Alle Kontakte bis auf rot/Grau sind Schließer.Rot/Grau..öffnet bei Stellung AUS...
    12V liegt bei Zündung EIN auch an...
    Bremslichtschalter durchgemessen....ok

    Wo kann ich denn noch suchen...
    Stellmotor??? der ist leider ganz schön verbaut....

    Bin mit meinem Latein am Ende..
    Gibt's noch ein Bauteil was außer dem Stellmotor noch Mucken machen kann...

    300/190PS/Bj9-92

    Gruß aus Franken
    Günter

  2. #2
    Neuer Benutzer Benutzerbild von OCH G 15
    Registriert seit
    10.05.2019
    Ort
    Ochsenfurt
    Beiträge
    7
    Danke
    0
    Bedankt 0 mal in 0 Beitrag

  3. #3
    Benutzer Benutzerbild von Frabusoft
    Registriert seit
    13.02.2018
    Ort
    Hildesheim
    Beiträge
    86
    Danke
    3
    Bedankt 25 mal in 21 Beitrag

    Standard

    Also ich erkenne auf deinem ersten Bild unten ziemlich viele "kalte" Lötstellen,die sollten als erstes mal behoben werden.

    Gruß
    Frank
    320SL Bj. 11/93

  4. #4
    Neuer Benutzer Benutzerbild von OCH G 15
    Registriert seit
    10.05.2019
    Ort
    Ochsenfurt
    Beiträge
    7
    Danke
    0
    Bedankt 0 mal in 0 Beitrag

    Standard

    Hallo Frank...
    Hab ich schon gemacht....das Bild ist vorm löten entstanden

Ähnliche Themen

  1. Problem Tempomat
    Von OCH G 15 im Forum Elektrik und Navigation
    Antworten: 0
    Letzter Beitrag: 13.05.20, 14:48
  2. Problem mit dem Tempomat
    Von RUNG129 im Forum Allgemeines
    Antworten: 11
    Letzter Beitrag: 09.04.16, 10:34
  3. Antworten: 5
    Letzter Beitrag: 16.09.15, 21:06
  4. Tempomat
    Von ruha im Forum Elektrik und Navigation
    Antworten: 15
    Letzter Beitrag: 12.02.15, 16:26
  5. Problem mit Tempomat
    Von der Hegauer im Forum Motor
    Antworten: 4
    Letzter Beitrag: 24.03.14, 18:35

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •