Zeige Ergebnis 1 bis 2 von 2

Thema: Sl 500 bj94 hat nicht die volle Leistung

  1. #1
    Neuer Benutzer
    Registriert seit
    23.04.2020
    Ort
    Schwetzingen
    Beiträge
    1
    Danke
    0
    Bedankt 0 mal in 0 Beitrag

    Standard Sl 500 bj94 hat nicht die volle Leistung

    Hallo erstmal
    Ich habe mich mal dran gemacht den Sl 500 meines Opas wieder ans laufen zu bringen(er stand 1,5 Jahre). Zur Zeit habe ich das Problem , dass er nicht die volle Leistung hat und Benzin unverbrannt in den Auspuff gelangt, wodurch dieser bereits nach wenigen km sehr heiß wird. Öle+ Filter wurden alle gewechselt, Zündkerzen sind neu, Batterie ist neu und die Verteilerkappen sehen auch noch gut aus. Hat vielleicht einer von euch eine Idee, was ihm weh tun könnte?
    Freue mich über eure Antworten und danke schonmal im voraus!

  2. #2
    Erfahrener Benutzer
    Registriert seit
    24.09.2018
    Ort
    Taunusstein
    Beiträge
    102
    Danke
    2
    Bedankt 13 mal in 11 Beitrag

    Standard

    Hallo Severin,
    hast Du mal die Zündkerzen nach so einem Lauf gecheckt?
    Welche sind nass?
    Gruß
    Th

Ähnliche Themen

  1. SL500 läuft nach 10 km ohne Leistung
    Von Theuni1966 im Forum Motor
    Antworten: 1
    Letzter Beitrag: 07.04.17, 19:12
  2. Suche defekten Motorkabelbaum SL 500 bj94
    Von Wolfgang.BY im Forum Suche:
    Antworten: 5
    Letzter Beitrag: 23.01.15, 20:01
  3. M104.98 300-24v leistung
    Von ernesto57 im Forum Motor
    Antworten: 5
    Letzter Beitrag: 07.07.13, 22:56
  4. V12 Keine Leistung
    Von Grüni im Forum Motor
    Antworten: 4
    Letzter Beitrag: 05.06.13, 13:30
  5. Schlachte Mercedes SL500 R129 bj94
    Von Mulder83 im Forum Biete:
    Antworten: 31
    Letzter Beitrag: 20.05.13, 13:10

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •