Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Zeige Ergebnis 11 bis 20 von 33

Thema: Verdeck öffnet nicht...Verzweiflung

  1. #11
    Erfahrener Benutzer
    Registriert seit
    06.11.2010
    Ort
    Rhein-Erft-Kreis
    Beiträge
    339
    Danke
    36
    Bedankt 118 mal in 82 Beitrag

    Standard

    Tipp an beide Themensteller:
    Was bedeutet bei euch, Batterie ist wieder voll, bzw. Batterie war runter, aber wieder geladen?
    Wer sich mit dem Thema näher befasst hat, wird sicher gelesen haben, daß der R129 sehr empfindlich auf Unterspannung reagiert.
    Batteriespannung um oder unter 12V reichen für den Start problemlos. Für einen einwandfreien Betrieb des Verdecks sollte die Spannung jedoch deutlich über 12V liegen. Kleine Ursache, große Wirkung. Eine neue Batterie hat hier schon einigen geholfen.
    Vielleicht hilft auch ein komplettes manuelles öffnen und schließen des Verdecks.


    @elofuntze
    Nur so am Rande:
    Beim 91er 300er kann man keine Fenster justieren.

  2. #12
    Schönwetter-Cruiser Benutzerbild von indubioproreo
    Registriert seit
    21.08.2012
    Ort
    71672 Marbach am Neckar
    Beiträge
    610
    Danke
    251
    Bedankt 212 mal in 125 Beitrag

    Standard

    ich weiß nicht ob bei einem 91-er im Kofferraum ein Sicherungskasten ist. Dort war bei mir die 40-er-Sicherung kaputt. Augenscheinlich war sie in Ordnung aber nach dem Tausch auf eine neue Sicherung ging bei mir das Verdeck ohne Probleme.
    Sternengrüße aus der Schillerstadt Marbach am Neckar
    Joachim

    Cabrio fahren ist nicht nur ein Hobby, es ist eine Lebenseinstellung.

    SL-Freunde Stuttgart

  3. #13
    Erfahrener Benutzer Benutzerbild von Mathes
    Registriert seit
    21.09.2011
    Ort
    Bad Malente
    Beiträge
    1.720
    Danke
    986
    Bedankt 625 mal in 412 Beitrag

    Standard

    Moin Dyo,

    ich habe mal einen Schaltplan anghängt ab Fin F140851. Da ist im KI schon Can Bus.

    VG. Mathias
    Angehängte Grafiken Angehängte Grafiken
    Wenn jemand kein Dach über dem Kopf hat muß man nicht in jedem Fall Mitleid haben.

  4. #14
    Neuer Benutzer
    Registriert seit
    27.03.2020
    Ort
    Viersen
    Beiträge
    8
    Danke
    0
    Bedankt 0 mal in 0 Beitrag

    Standard

    Also sollte bei F140129 noch kein Canbus drin sein...
    Hoffe ich.

    Bislang hat er das jedes Jahr nach dem Winter gehabt, selbst schuld wenn man keinen Erhaltungslader einsetzen mag.
    Er sagt immer, dann wirds feucht im Kofferraum wenn das ein Lader drin liegt.
    Nun ja, bislang hatte er den Wagen dann immer in einer Werkstatt, die ihm jedes Jahr ein paar Hunderter aus der Tasche gezogen haben und jedes mal war hinter der Mittelarmlehne die Abdeckung auf. Warscheinlich haben die jedes mal etliches zerlegt um die Steuergeräte zu entladen, zwecks Reset. Genaues ist ihm aber nicht bekannt.

    Da ich mich an Autos eigentlich mit allem befasse, meinte er ich könnte ja mal danach sehen....
    Jetzt habe ich das Ding am Hacken, will aber erst mal sehen, ob ich den auf normalem Wege wieder auf Trab bringen kann, bevor ich das Auto zerlege.

    By the Way, als zusätzlichen Hinweis, von hinten hört man die Pumpe, aber nicht durchgehend, sondern eher als wenn die Druck pumpt, dann aus und nach ein paar Sekunden wieder Pumpe an, weil Druck abgebaut. Wie ein alter Hochdruckreiniger wenn man den laufen lässt ohne zu spritzen.

    Also, was denkt ihr, mal mit Ausblinken dran gehen, oder lieber nicht?

  5. #15
    Erfahrener Benutzer Benutzerbild von Mathes
    Registriert seit
    21.09.2011
    Ort
    Bad Malente
    Beiträge
    1.720
    Danke
    986
    Bedankt 625 mal in 412 Beitrag

    Standard

    Moin Dyo,

    oder ist es die Unterdruckpumpe der ZV die immer kurz anläuft ?

    VG. Mathias
    Wenn jemand kein Dach über dem Kopf hat muß man nicht in jedem Fall Mitleid haben.

  6. #16
    Erfahrener Benutzer
    Registriert seit
    06.11.2010
    Ort
    Rhein-Erft-Kreis
    Beiträge
    339
    Danke
    36
    Bedankt 118 mal in 82 Beitrag

    Standard

    Zitat Zitat von indubioproreo Beitrag anzeigen
    ich weiß nicht ob bei einem 91-er im Kofferraum ein Sicherungskasten ist. Dort war bei mir die 40-er-Sicherung kaputt. Augenscheinlich war sie in Ordnung aber nach dem Tausch auf eine neue Sicherung ging bei mir das Verdeck ohne Probleme.
    Ja, ist und wird gerne vergessen!

  7. #17
    Neuer Benutzer
    Registriert seit
    27.03.2020
    Ort
    Viersen
    Beiträge
    8
    Danke
    0
    Bedankt 0 mal in 0 Beitrag

    Standard

    Zitat Zitat von Mathes Beitrag anzeigen
    Moin Dyo,

    oder ist es die Unterdruckpumpe der ZV die immer kurz anläuft ?

    VG. Mathias

    Gute Frage, nächste Frage....
    Kenne den Wagen zu schlecht, Daimler ist nicht meine Marke, zudem der schon zu neu ist für meinen Geschmack.

    Klar mache ich recht viel in den Baujahren, aber quer durch die Bank alle Marken und in der Regel nur die üblichen Wartungssachen und Wehwehchen die Autos nun mal so haben. Elektronik ist nicht meins, bin eher ein Mechaniker mit besonderem Faible für 60er bis 80er Baujahre. Lieblingsobjekte britische Raubkatzen, aber auch die sanfteren Schmusejaguare. (OK, da kommt dann Daimler wieder ins Spiel, habe einen Daimler Sovereign von 67 in Arbeit)

    Steht noch immer die Frage im Raum, kann ich den Fehler mit Diode und Draht löschen oder nicht?
    Müssen echt die Steuergeräte ausgebaut werden und komplett die Kondensatoren entladen werden um die zu resetten?

    Will mir eine saubere Vorgehensweise parat legen, bevor ich mir den nächste Woche hole zum machen.
    Bisheriger Plan ist:
    Wenn machbar, ausblinken und löschen der Fehler
    Falls nicht erfolgreich, nochmaliger Tausch der Sicherungen.
    Wenn noch immer kein Erfolg, zweiten Mann dazu und alles manuell durchbewegen um alle Schalter einmal durchbewegt zu haben.

    Was vergessen?
    Geändert von Dyo (28.03.20 um 10:25 Uhr)

  8. #18
    Benutzer Benutzerbild von MB Duke
    Registriert seit
    10.04.2017
    Ort
    Witzenhausen
    Beiträge
    86
    Danke
    16
    Bedankt 15 mal in 9 Beitrag

    Standard

    Wie schon hier erwähnt, auf jeden Fall mal die Batterie messen ! ...und ich würde alle Sicherungen austauschen gegen neue, auch wenn sie gut aussehen. Kostet nicht viel und du kannst es selbst machen!

  9. #19
    Benutzer Benutzerbild von MB Duke
    Registriert seit
    10.04.2017
    Ort
    Witzenhausen
    Beiträge
    86
    Danke
    16
    Bedankt 15 mal in 9 Beitrag

    Standard

    ...das Zündschloss, also Kontaktplatte ist gerade beim Vormopf auch immer wieder ein Thema!

  10. #20
    Erfahrener Benutzer Benutzerbild von bernie
    Registriert seit
    29.07.2008
    Ort
    München
    Beiträge
    351
    Danke
    65
    Bedankt 70 mal in 51 Beitrag

    Standard

    Beim Mops auch. Frag' mal, warum ich das weiß (seufz).
    Gruß, Bernie

Ähnliche Themen

  1. Verdeck öffnet nicht
    Von ratstylerzsouth im Forum Lack und Verdeck
    Antworten: 3
    Letzter Beitrag: 17.07.17, 21:13
  2. Verdeck öffnet nicht
    Von cadists im Forum Lack und Verdeck
    Antworten: 5
    Letzter Beitrag: 24.03.17, 16:41
  3. Verdeck öffnet nicht :(
    Von MarkusSifi im Forum Elektrik und Navigation
    Antworten: 14
    Letzter Beitrag: 03.04.15, 22:15
  4. Verdeck öffnet nicht
    Von PeterPapp im Forum Lack und Verdeck
    Antworten: 4
    Letzter Beitrag: 26.05.14, 10:18
  5. Verdeck öffnet nicht
    Von truckertoni2008 im Forum Lack und Verdeck
    Antworten: 94
    Letzter Beitrag: 29.07.13, 22:10

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •