Seite 1 von 2 12 LetzteLetzte
Zeige Ergebnis 1 bis 10 von 17

Thema: Deckel der Tür Seitentasche defekt..

  1. #1
    R129-Verleih-Nix...! Errungenschaften:
    VeteranCreated Album picturesTagger First Class25000 Experience Points
    Benutzerbild von dave hd
    Registriert seit
    16.10.2007
    Ort
    Mannheim
    Beiträge
    1.202
    Danke
    39
    Bedankt 83 mal in 65 Beitrag

    Frage Deckel der Tür Seitentasche defekt..

    Hi Experten...

    an meinem VorMopf hat sich der Deckel an der Seitentasche gelöst...

    Mittlerweile sind fast alle Plastikklipse abgebrochen, da beim zuschlagen der Tür, die Klappe immer nach innen "gedrückt" wurde...

    Hier n paar Fotos:










    wie repariert man das am besten, bzw. kann man einfach neue Klipse dort einbauen?

    Wer hatte mal ein ähnliches Problem mit der Klappe..

    Bin für hilfreiche Tipps dankbar...

    Geändert von dave hd (25.10.09 um 11:10 Uhr)
    Cu
    Dave...z.Zt ohne SL...


  2. #2
    Die rechte Hand vom Chef Errungenschaften:
    Three FriendsRecommendation Second ClassVeteranOverdriveCreated Album pictures
    Benutzerbild von SL-Hippe
    Registriert seit
    24.02.2008
    Ort
    Ruhrgebiet (Essen)
    Beiträge
    6.913
    Danke
    1.682
    Bedankt 2.120 mal in 1.413 Beitrag

    Standard

    Hi Dave

    wir hatten das gleich Problem mit der Klappe.
    Erst haben wir versucht die Klipse mit 2 Komponenten Kleber wieder fest zu bekommen, Ergebniss es hielt 3 Tage.
    Dann haben wir 1 kleines Schräubchen genommen und die Lasche festgeschraubt fällt gar nicht auf wenn man das nicht weiß.
    Die Schraube ist links unten.





    LG Bea


    Cabrio-Fahrer leben nicht laenger, sie sehen nur BESSER aus!




    R129 Mitten im Pott
    --------------------------------


  3. #3
    Tüpflischisser Errungenschaften:
    Three FriendsVeteranCreated Album picturesTagger Second Class10000 Experience Points
    Benutzerbild von Womanizer
    Registriert seit
    25.04.2009
    Ort
    21398 Neu Neetze
    Beiträge
    1.578
    Danke
    52
    Bedankt 104 mal in 85 Beitrag

    Standard

    So ähnlich ist es auch bei mir gelöst. Ich glaube das haben fast alle älteren SLs. LG
    tradition ist nicht das bewahren der asche sondern das weitergeben des feuers. gez. Uncle Benz

  4. #4
    R129-Verleih-Nix...! Errungenschaften:
    VeteranCreated Album picturesTagger First Class25000 Experience Points
    Benutzerbild von dave hd
    Registriert seit
    16.10.2007
    Ort
    Mannheim
    Beiträge
    1.202
    Danke
    39
    Bedankt 83 mal in 65 Beitrag

    Rotes Gesicht

    Zitat Zitat von Wilde SL-Hippe Beitrag anzeigen
    Hi Dave

    wir hatten das gleich Problem mit der Klappe.
    Erst haben wir versucht die Klipse mit 2 Komponenten Kleber wieder fest zu bekommen, Ergebniss es hielt 3 Tage.
    Dann haben wir 1 kleines Schräubchen genommen und die Lasche festgeschraubt fällt gar nicht auf wenn man das nicht weiß.
    Die Schraube ist links unten.
    LG Bea

    Hi Bea..
    Danke für den Tipp!

    leider hat bei mir 1 Schraube nicht gereicht, da alle Klipse bis auf einen ab waren...

    Habs mal mit mehreren Schrauben befestigt...

    Leider funzt die Arretierung jetzt nicht mehr, da es unmöglich ist, die Klammern wieder einzubauen...die springen immer wieder raus...

    Ich lass es jetzt erst mal so...
    Cu
    Dave...z.Zt ohne SL...


  5. #5
    Neuer Benutzer Errungenschaften:
    VeteranTagger Second Class5000 Experience Points
    Benutzerbild von chris1011
    Registriert seit
    17.02.2009
    Ort
    olpe
    Beiträge
    23
    Danke
    5
    Bedankt 3 mal in 2 Beitrag

    Standard

    hallo,
    ich kann auch nur mehrere Schrauben empfehlen, da ich bei dem gleichen Problem erst nur eine verbaut hatte und nach 3 Monaten das ganze hinter der Schraube gebrochen ist.
    Habe jetzt über die ganze Länge Schrauben eingedreht und keine Probleme mehr.
    Vorbohren nicht vergessen , sonst kannst wieder brechen...

  6. #6
    Die rechte Hand vom Chef Errungenschaften:
    Three FriendsRecommendation Second ClassVeteranOverdriveCreated Album pictures
    Benutzerbild von SL-Hippe
    Registriert seit
    24.02.2008
    Ort
    Ruhrgebiet (Essen)
    Beiträge
    6.913
    Danke
    1.682
    Bedankt 2.120 mal in 1.413 Beitrag

    Standard

    Hi Dave

    bei uns bleibt die Türklappe auch nicht mehr von allen oben ist wegen dieser komischen Feder aber besser so als wenn se darum fliegt das hat mich ganz schön genervt.

    Lg Bea

    Ps. Ich hab da was im großen www gefunden ist das nicht dein SL?

    http://www.autoplenum.de/Auto/MERCED...-id612649.html
    Geändert von SL-Hippe (27.10.09 um 14:04 Uhr)


    Cabrio-Fahrer leben nicht laenger, sie sehen nur BESSER aus!




    R129 Mitten im Pott
    --------------------------------


  7. #7
    R129-Verleih-Nix...! Errungenschaften:
    VeteranCreated Album picturesTagger First Class25000 Experience Points
    Benutzerbild von dave hd
    Registriert seit
    16.10.2007
    Ort
    Mannheim
    Beiträge
    1.202
    Danke
    39
    Bedankt 83 mal in 65 Beitrag

    Blinzeln

    Zitat Zitat von Wilde SL-Hippe Beitrag anzeigen
    Hi Dave

    Ps. Ich hab da was im großen www gefunden ist das nicht dein SL?

    http://www.autoplenum.de/Auto/MERCED...-id612649.html

    jepp, das isser...

    ...und, hast du auch abgestimmt...
    Cu
    Dave...z.Zt ohne SL...


  8. #8
    Erfahrener Benutzer Errungenschaften:
    VeteranCreated Album picturesTagger First Class10000 Experience Points
    Benutzerbild von SL129
    Registriert seit
    11.04.2009
    Ort
    Pforzheim
    Beiträge
    715
    Danke
    111
    Bedankt 111 mal in 77 Beitrag

    Standard

    So blöd wie´s klingt, ich habe das gebrochene Plastikteil mit doppelseitigem Spezialklebeband wieder an der Türseite angeklebt. Hält bis jetzt besser als geschraubt...
    Ausbauen und versuchen die Feder wieder einzuhängen ist ein größeres Werk, das nicht unbedingt Erfolgsversprechend ist...
    Gruss Micha

  9. #9
    Die rechte Hand vom Chef Errungenschaften:
    Three FriendsRecommendation Second ClassVeteranOverdriveCreated Album pictures
    Benutzerbild von SL-Hippe
    Registriert seit
    24.02.2008
    Ort
    Ruhrgebiet (Essen)
    Beiträge
    6.913
    Danke
    1.682
    Bedankt 2.120 mal in 1.413 Beitrag

    Standard

    Hi Dave

    Nö hab ich nicht sorry

    werde ich sofort nachholen

    LG Bea


    Cabrio-Fahrer leben nicht laenger, sie sehen nur BESSER aus!




    R129 Mitten im Pott
    --------------------------------


  10. #10
    Erfahrener Benutzer Errungenschaften:
    VeteranTagger Second Class10000 Experience Points

    Registriert seit
    21.08.2009
    Ort
    Holland
    Beiträge
    144
    Danke
    11
    Bedankt 109 mal in 17 Beitrag

    Standard

    Ich habe von ein Schrott sl das ganze Teil für 10 euro gekauft.

Ähnliche Themen

  1. AMG-Endtopf Defekt
    Von Super Charger im Forum Biete:
    Antworten: 10
    Letzter Beitrag: 18.08.09, 02:05
  2. Antworten: 3
    Letzter Beitrag: 26.05.09, 22:02
  3. IR defekt!?!
    Von dave hd im Forum Elektrik und Navigation
    Antworten: 7
    Letzter Beitrag: 03.04.09, 09:54
  4. Uhr defekt?
    Von chris1011 im Forum Elektrik und Navigation
    Antworten: 7
    Letzter Beitrag: 14.03.09, 18:36
  5. Suche Deckel für Sicherungskasten
    Von SLowrider im Forum Suche:
    Antworten: 3
    Letzter Beitrag: 14.02.09, 19:56

Stichworte

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •