Seite 2 von 2 ErsteErste 12
Zeige Ergebnis 11 bis 15 von 15

Thema: Überrollbügel löst ohne Grund aus

  1. #11
    Erfahrener Benutzer Benutzerbild von frank66
    Registriert seit
    11.01.2015
    Ort
    seligenstadt
    Beiträge
    240
    Danke
    118
    Bedankt 57 mal in 38 Beitrag

    Standard

    habe oben beschrieben, wie er ausgelöst hat !!!
    wenn das jmd. nicht glaubt, kann er es ja mal
    testen !!!!

    frank66.

    ps.: das mit der Hebebühne habe
    ich nie probiert !!! und ist mir auch
    egal, weil ich nun den r230 fahre !!

  2. #12
    Erfahrener Benutzer Benutzerbild von Mathes
    Registriert seit
    21.09.2011
    Ort
    Bad Malente
    Beiträge
    1.686
    Danke
    964
    Bedankt 610 mal in 400 Beitrag

    Standard

    Moin Frank,

    danke für die nette Antwort.

    VG. Mathias
    Wenn jemand kein Dach über dem Kopf hat muß man nicht in jedem Fall Mitleid haben.

  3. Der folgende Benutzter bedankte sich bei dir Mathes wegen dem sinnvollen Beitrag:

    Norbert1 (02.12.19)

  4. #13
    Benutzer Benutzerbild von Autopapst
    Registriert seit
    06.03.2018
    Ort
    Deutschland
    Beiträge
    85
    Danke
    3
    Bedankt 9 mal in 7 Beitrag

    Standard

    Hast du mal die Batterie gecheckt? Wenn die zu wenig Saft hat kommt der Bügel auch gerne mal hoch, warum auch immer.
    Mehr Informationen zur R129 Final Edition unter http://www.r129finaledition.de oder http://r129.bplaced.de


  5. #14
    129067
    Registriert seit
    01.11.2010
    Ort
    Süddeutschland
    Beiträge
    1.830
    Danke
    67
    Bedankt 571 mal in 401 Beitrag

    Standard

    Schau mal nach den Kabeln zu den Auslöseschaltern ...

  6. #15
    Benutzer
    Registriert seit
    16.02.2011
    Ort
    84034
    Beiträge
    89
    Danke
    15
    Bedankt 8 mal in 5 Beitrag

    Standard

    Kurze Rückmeldung, ich beweg den SL momentan nur wenn es schön und trocken ist.
    ÜRB ist heute ca. 30 min ( bei Kurvenfahrt unten geblieben ) Dann hat er schon beim Losfahren ausgelöst. Lässt sich aber wenn ich stehe und Zündung an wieder absenken. Fehlercode im ÜRB STG keine. Fehlercode im Verddeckstg. 29 Raddrehzahlfühler, hab aber keine ABS Meldung.

    Gruß, Gerd

Ähnliche Themen

  1. Verdeck und Überrollbügel ohne Funktion
    Von MercedesR129 im Forum Lack und Verdeck
    Antworten: 23
    Letzter Beitrag: 25.08.16, 21:47
  2. Dach und Überrollbügel ohne Funktion
    Von TT 911 3.2 im Forum Allgemeines
    Antworten: 9
    Letzter Beitrag: 24.11.14, 23:28
  3. Überrollbügel ohne funktion
    Von derrote im Forum Elektrik und Navigation
    Antworten: 10
    Letzter Beitrag: 25.05.11, 09:02
  4. Verdeck und Überrollbügel ohne Funktion
    Von mm300 im Forum Lack und Verdeck
    Antworten: 3
    Letzter Beitrag: 20.06.09, 15:17
  5. Überrollbügel ohne Funktion
    Von betriebsbereit im Forum Lack und Verdeck
    Antworten: 10
    Letzter Beitrag: 05.05.09, 14:21

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •