Zeige Ergebnis 1 bis 2 von 2

Thema: M-104 Lenkhelfpumpe

  1. #1
    Neuer Benutzer
    Registriert seit
    25.03.2019
    Ort
    Verden
    Beiträge
    1
    Danke
    0
    Bedankt 0 mal in 0 Beitrag

    Standard M-104 Lenkhelfpumpe

    Moin Moin Zusammen,

    ich habe Probleme mit der Lenkhelfpumpe am M-104.

    Seit dem abdichten bekomme ich sie nicht mehr richtig ans laufen.
    Erst kein Druckaufbau --> nochmals zerlegt --> dann lief sie wieder --> ein paar Tage später kein Druck mehr.
    Ich vermute dass ich die Pumpe jeweils falsch zusammengebaut habe?
    Hat jemand die Pumpe mal auseinader gehabt oder eventuell eine Alte liegen, dass man mal schauen kann wie sie wieder zusammen gebaut wird.
    Oder hat eventuell jemand Zugriff auf Explosionszeichnungen?

    Im Voraus vielen Dank für eure Rückmeldungen.
    Angehängte Grafiken Angehängte Grafiken

  2. #2
    Erfahrener Benutzer Errungenschaften:
    Three FriendsVeteranCreated Album picturesTagger First Class10000 Experience Points
    Benutzerbild von Mathes
    Registriert seit
    21.09.2011
    Ort
    Bad Malente
    Beiträge
    1.632
    Danke
    943
    Bedankt 602 mal in 393 Beitrag

    Standard

    Moin Moin aus dem Norden,

    ich als Kfz Mann würde sie neu nehmen. Wenn die sich zerlegt und die Verunreinigungen in das Lenkgetriebe pustet muß das auch noch neu.

    VG. Mathias
    Wenn jemand kein Dach über dem Kopf hat muß man nicht in jedem Fall Mitleid haben.

Ähnliche Themen

  1. Suche Servopumpe/Lenkhelfpumpe Sl 500 Mopf 1
    Von michaels im Forum Suche:
    Antworten: 4
    Letzter Beitrag: 29.08.11, 15:32

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •