Seite 1 von 2 12 LetzteLetzte
Zeige Ergebnis 1 bis 10 von 14

Thema: Kombiinstrument und restliche Beleuchtung tot

  1. #1
    Neuer Benutzer
    Registriert seit
    17.05.2019
    Ort
    Mainz
    Beiträge
    19
    Danke
    4
    Bedankt 0 mal in 0 Beitrag

    Standard Kombiinstrument und restliche Beleuchtung tot

    Hallo Freunde,

    ich habe ein ziemlich merkwürdiges Problem.
    Das Licht von meinem Kombiinstrument, Radio und die restliche Beleuchtung die bei Benutzung der Scheinwerfer angehen müsste gehen nicht mehr. Zusätzlich ist das Standlicht (Vorn + Hinten) auf der rechten Seite tot + Kennzeichenbeleuchtung..

    Sicherungen scheinen OK zu sein (Unter Motorhaube + Kofferraum)

    Hat jemand eine Ahnung?

    SL 500 / BJ 12.2001 / USA Import
    Geändert von BUTCH (13.09.19 um 20:24 Uhr)

  2. #2
    Erfahrener Benutzer Errungenschaften:
    VeteranCreated Album picturesTagger First Class5000 Experience PointsOverdrive
    Benutzerbild von vhartenstein
    Registriert seit
    06.06.2010
    Ort
    76756 Bellheim
    Beiträge
    611
    Danke
    13
    Bedankt 173 mal in 115 Beitrag

    Standard

    Schon probiert ob du deine KI Beleuchtung einfach auf "Dunkel" gedreht hast?

    Gruß Volker
    Mein Fahrzeug: 300 SL - Bauj. 02/1990 - Motor: 103 - WDB 1290601F006993

  3. #3
    Benutzer
    Registriert seit
    13.08.2019
    Ort
    Stuttgart
    Beiträge
    39
    Danke
    2
    Bedankt 0 mal in 0 Beitrag

    Standard

    Hm vielleicht die Sicherungen trotzdem mal tauschen. Vielleicht sind ja Haarrisse drin, die man nicht sehen kann.

  4. #4
    Erfahrener Benutzer Errungenschaften:
    Three FriendsVeteranCreated Album picturesTagger First Class10000 Experience Points
    Benutzerbild von Mathes
    Registriert seit
    21.09.2011
    Ort
    Bad Malente
    Beiträge
    1.632
    Danke
    943
    Bedankt 602 mal in 393 Beitrag

    Standard

    Moin Moin aus dem Norden,

    ich denke das sind 2 unterschiedliche Fehler. Wie Volker schon sagte, geht die Beleuchtung drinnen über den Dimmer. Standlicht läuft unter anderem über das LKG wo auch eine Unterbrechung liegen könnte.

    VG. Mathias
    Wenn jemand kein Dach über dem Kopf hat muß man nicht in jedem Fall Mitleid haben.

  5. #5
    Neuer Benutzer
    Registriert seit
    17.05.2019
    Ort
    Mainz
    Beiträge
    19
    Danke
    4
    Bedankt 0 mal in 0 Beitrag

    Standard

    Am Dimmer liegt es nicht.
    Ich konnte herausfinden, dass hinter dem Kombiinstrument eine Sicherung und die Masse (W1) für alle meine betroffenen Teile liegen soll. Sagt das jemanden etwas?

    @Mathias was ist "LKG" ? Landeskirchliche Gemeinschaft ???

    Sicherungen könnte ich alle mal Wechseln, sehen aber alle noch gut aus. Gibt es einen Link wo sich überall noch welche verstecken?

  6. #6
    Neuer Benutzer
    Registriert seit
    17.05.2019
    Ort
    Mainz
    Beiträge
    19
    Danke
    4
    Bedankt 0 mal in 0 Beitrag

    Standard

    Übrigens, ich war beim Fehler auslesen. Da wurde mir gesagt, dass es keine Fehler gibt, aber auch das man nicht auf die "Instrumentierung"zugreifen kann. Also muss da die Sicherung durch oder das Teil defekt sein. Was ist genau ist die "Instrumentierung" ???

  7. #7
    Erfahrener Benutzer Benutzerbild von OldStyler
    Registriert seit
    03.03.2018
    Ort
    Österreich
    Beiträge
    176
    Danke
    7
    Bedankt 24 mal in 24 Beitrag

    Standard

    Zitat Zitat von BUTCH Beitrag anzeigen
    Gibt es einen Link wo sich überall noch welche verstecken?
    Der Link führt in die Bedienungsanleitung.

    LG Rob

  8. #8
    Neuer Benutzer
    Registriert seit
    17.05.2019
    Ort
    Mainz
    Beiträge
    19
    Danke
    4
    Bedankt 0 mal in 0 Beitrag

    Standard

    Eieiei, es ging hier allgemein um "versteckte" Sicherungen. Wie z.B. der hinter dem KI

  9. #9
    129067 Errungenschaften:
    VeteranTagger First Class10000 Experience PointsOverdrive

    Registriert seit
    01.11.2010
    Ort
    Süddeutschland
    Beiträge
    1.791
    Danke
    67
    Bedankt 567 mal in 397 Beitrag

    Standard

    Zitat Zitat von BUTCH Beitrag anzeigen
    Eieiei, es ging hier allgemein um "versteckte" Sicherungen. Wie z.B. der hinter dem KI

    Wo bitte soll hinter dem Kombiinstrument eine "versteckte Sicherung" liegen?

  10. #10
    Neuer Benutzer
    Registriert seit
    17.05.2019
    Ort
    Mainz
    Beiträge
    19
    Danke
    4
    Bedankt 0 mal in 0 Beitrag

    Standard

    Habe gestern irgendwo gelesen, dass man das KI rausziehen muss und sich hinten dran eine weitere Sicherung befinden soll.
    Ich suche mal ob ich das irgendwo finde.

    Der Zentrale Massepunkt für die Beleuchtung (W1) liegt auch hinter dem KI

    KI vom W124
    https://www.motor-talk.de/forum/aktion/Attachment.html?attachmentId=348642

    Auf Fotos vom r129 KI finde ich auch keine Sicherung
    Geändert von BUTCH (14.09.19 um 14:21 Uhr)

Ähnliche Themen

  1. Kombiinstrument Ausbau und Beleuchtung
    Von Stoffel11761 im Forum Allgemeines
    Antworten: 20
    Letzter Beitrag: 21.03.19, 12:43
  2. Beleuchtung Mittelkonsole
    Von brotundbutter im Forum Elektrik und Navigation
    Antworten: 8
    Letzter Beitrag: 14.06.14, 22:07
  3. Beleuchtung Lichtschalter
    Von MMM8129 im Forum Elektrik und Navigation
    Antworten: 15
    Letzter Beitrag: 30.08.12, 18:57
  4. Beleuchtung KI
    Von wrb40 im Forum Elektrik und Navigation
    Antworten: 16
    Letzter Beitrag: 05.04.11, 17:18
  5. Beleuchtung Sitzverstellung
    Von Robert R129 im Forum Elektrik und Navigation
    Antworten: 0
    Letzter Beitrag: 29.11.10, 19:36

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •