Seite 1 von 2 12 LetzteLetzte
Zeige Ergebnis 1 bis 10 von 16

Thema: Poltern vorne links

  1. #1
    Neuer Benutzer
    Registriert seit
    24.03.2019
    Ort
    Sehnde
    Beiträge
    10
    Danke
    1
    Bedankt 0 mal in 0 Beitrag

    Standard Poltern vorne links

    Moin, suche im Raum Hannover Unterstützung für mein Problem. Vorne links poltert es wenn man mit dem linken Rad über eine Unebenheit fährt. Man spürt es am linken Fuß. Die Vorderachse ist quasi komplett neu, Spurstangen, Lenkstange, Lenkungsdämpfer, Querlenker. Dämpfer sind i.o. und domlager sitzen. Ich war bei der Dekra auf der „rüttelplatte“ auf deren Prüfbühne, hab die Achse vermessen lassen, Radlager erneuert, neue original 8 Loch Felgen und neue Reifen (wegen Standplatten und weil die Felgen eine günstige Gelegenheit waren). Mercedes hat selber keine Idee, zwei weitere Mercedes Spezialisten haben auch keine Idee. Und nun habe ich kein Idee mehr.

    500er bj. 05/95 vormopf

    Wer kann helfen?

    Grüße
    Oliver

  2. #2
    "Bekehrter" Errungenschaften:
    Three FriendsVeteranCreated Album picturesTagger Second Class5000 Experience Points
    Benutzerbild von Lucky 11
    Registriert seit
    26.02.2011
    Ort
    Übach-Palenberg
    Beiträge
    235
    Danke
    257
    Bedankt 200 mal in 88 Beitrag

    Standard

    Hallo Oliver,

    wurden die Stabilisator Gummis auch erneuert? Wenn nicht passt das Geräusch dazu.
    Der Umlenkhebel von der Lenkung kann es auch sein.

    Grüsse

    Ludger
    Jeder macht was er will - keiner tut was er soll - aber Alle machen mit und haben Spaß!



    www.r129mittenimpott.de

  3. #3
    Erfahrener Benutzer Errungenschaften:
    Three FriendsVeteranTagger Second Class5000 Experience Points
    Benutzerbild von Baron-Billert
    Registriert seit
    06.10.2010
    Ort
    Abensberg
    Beiträge
    477
    Danke
    629
    Bedankt 254 mal in 162 Beitrag

    Standard

    Zitat Zitat von Logomat Beitrag anzeigen
    Moin, suche im Raum Hannover Unterstützung für mein Problem. Vorne links poltert es wenn man mit dem linken Rad über eine Unebenheit fährt. Man spürt es am linken Fuß. Die Vorderachse ist quasi komplett neu, Spurstangen, Lenkstange, Lenkungsdämpfer, Querlenker. Dämpfer sind i.o. und domlager sitzen. Ich war bei der Dekra auf der „rüttelplatte“ auf deren Prüfbühne, hab die Achse vermessen lassen, Radlager erneuert, neue original 8 Loch Felgen und neue Reifen (wegen Standplatten und weil die Felgen eine günstige Gelegenheit waren). Mercedes hat selber keine Idee, zwei weitere Mercedes Spezialisten haben auch keine Idee. Und nun habe ich kein Idee mehr.

    500er bj. 05/95 vormopf

    Wer kann helfen?

    Grüße
    Oliver
    Hallo Oliver, ich kann bei deiner Auflistung "Neue Vorderachse" kein Traglager sehen. Wurde das auch gewechselt, ist nämlich auch so ein Kandidat der knacken kann.

    Gruß
    Kare

  4. #4
    Neuer Benutzer
    Registriert seit
    24.03.2019
    Ort
    Sehnde
    Beiträge
    10
    Danke
    1
    Bedankt 0 mal in 0 Beitrag

    Standard

    Zitat Zitat von Lucky 11 Beitrag anzeigen
    Hallo Oliver,

    wurden die Stabilisator Gummis auch erneuert? Wenn nicht passt das Geräusch dazu.
    Der Umlenkhebel von der Lenkung kann es auch sein.

    Grüsse

    Ludger
    hi Ludger,

    nein, noch nicht, da alle bisher meinten die sind noch gut, aber das ist jetzt kein Aufwand und Kostenfaktor, das machen wir mal.

    Grüße
    Oliver

  5. #5
    Neuer Benutzer
    Registriert seit
    24.03.2019
    Ort
    Sehnde
    Beiträge
    10
    Danke
    1
    Bedankt 0 mal in 0 Beitrag

    Standard

    Zitat Zitat von Baron-Billert Beitrag anzeigen
    Hallo Oliver, ich kann bei deiner Auflistung "Neue Vorderachse" kein Traglager sehen. Wurde das auch gewechselt, ist nämlich auch so ein Kandidat der knacken kann.

    Gruß
    Kare
    Moin Kare,

    haben die Querlenker komplett getauscht.

    Grüße
    Oliver

  6. #6
    "Bekehrter" Errungenschaften:
    Three FriendsVeteranCreated Album picturesTagger Second Class5000 Experience Points
    Benutzerbild von Lucky 11
    Registriert seit
    26.02.2011
    Ort
    Übach-Palenberg
    Beiträge
    235
    Danke
    257
    Bedankt 200 mal in 88 Beitrag

    Standard

    Hallo Oliver,

    dann werden die Stabigummis höchstwahrscheinlich die Ursache sein! Berichte mal......


    Grüsse Ludger
    Jeder macht was er will - keiner tut was er soll - aber Alle machen mit und haben Spaß!



    www.r129mittenimpott.de

  7. #7
    Neuer Benutzer
    Registriert seit
    24.03.2019
    Ort
    Sehnde
    Beiträge
    10
    Danke
    1
    Bedankt 0 mal in 0 Beitrag

    Standard

    Moin, ja mache ich natürlich, wird aber erst nächste Woche ...

    Viele Grüße
    oliver

  8. #8
    Neuer Benutzer
    Registriert seit
    24.03.2019
    Ort
    Sehnde
    Beiträge
    10
    Danke
    1
    Bedankt 0 mal in 0 Beitrag

    Standard

    So Fehler gefunden. Die diagonalstreben waren es. Wenn man das Auto auf der Bühne anhebt und versucht die Verschraubung nachzuziehen, funktioniert nicht. Man muss auf der Grube oder eine Bühne mit Schienen die streben lösen und sie damit entspannen und wieder festziehen. Jetzt ist es ruhig in das Auto fühlt sich deutlich steifer an. Klasse Sache! Naja wenigstens ist dann auch die Vorderachse neu ;-)

  9. #9
    Erfahrener Benutzer Benutzerbild von OldStyler
    Registriert seit
    03.03.2018
    Ort
    Österreich
    Beiträge
    178
    Danke
    7
    Bedankt 24 mal in 24 Beitrag

    Standard

    Zitat Zitat von Logomat Beitrag anzeigen
    So Fehler gefunden. Die diagonalstreben waren es.
    Genau das hatte ich Dir ja im anderen Forum am 11.Juli geschrieben...

    LG Rob

  10. #10
    Neuer Benutzer
    Registriert seit
    24.03.2019
    Ort
    Sehnde
    Beiträge
    10
    Danke
    1
    Bedankt 0 mal in 0 Beitrag

    Standard

    du Hattest geschrieben, nachziehen das hatte ich ja gemacht, siehe oben. Nur das hat ja nix gebracht sonder das „entspannen“ also Auto auf die Räder, streben lösen und dann wieder festziehen ;-)

Ähnliche Themen

  1. Meteoriteneinschlag vorne links
    Von Gleis3eck im Forum Lack und Verdeck
    Antworten: 12
    Letzter Beitrag: 23.09.14, 21:54
  2. Blinklicht vorne links
    Von Racky im Forum Suche:
    Antworten: 3
    Letzter Beitrag: 28.10.11, 19:10
  3. Auto ist aus; Blinker vorne links und hinten links leuchten kontinuierlich???
    Von John J. Rambo im Forum Elektrik und Navigation
    Antworten: 8
    Letzter Beitrag: 08.09.10, 19:30
  4. Kein Sound vorne links
    Von Vonti69 im Forum Elektrik und Navigation
    Antworten: 5
    Letzter Beitrag: 05.07.10, 19:41
  5. Knacken vorne Links
    Von schmidzkatze im Forum Fahrwerk & Felgen
    Antworten: 2
    Letzter Beitrag: 03.09.09, 10:35

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •