Zeige Ergebnis 1 bis 5 von 5

Thema: Keine Klima bei heißer Außentemperatur oder nur warme Luft

  1. #1
    Erfahrener Benutzer Errungenschaften:
    VeteranTagger First Class5000 Experience Points
    Benutzerbild von 300SL_bornit
    Registriert seit
    10.03.2013
    Ort
    Berlin
    Beiträge
    240
    Danke
    5
    Bedankt 33 mal in 27 Beitrag

    Standard Keine Klima bei heißer Außentemperatur oder nur warme Luft

    Hallo,

    vielleicht kann man den Fehler an meiner Klima ja ein wenig einkreisen:

    Klimakondensator ist nur ein paar Monate alt, alles original, und die Anlage neu befüllt.

    Die Klimaanlage springt manchmal aber nicht an, wenn es draußen sehr warm ist oder der Wagen mit warmen Motor abgestellt wurde und nach ner Viertel Stunde des Parkens (Supermarkt oder so) weiterbewegt wird.

    Alternativ funktioniert die Kliame aber manchmal auch gar nicht, sondern pustet nur warme Luft aus der mittleren Luftdusche, wobei man merkt,
    dass sich die Luftintensität nach Drücken des Klima-Schalters verändert hat....

    Ich gebe den Wagen diese Woche zu einer Firma für Klimaanlagen, aber ich habe Angst, dass man sich mit alten Benz-Modellen vielleicht nicht (mehr) auskennt...
    und da würde ich gern ein paar Denkanstäße äußern können...

    Grüße aus Berlin
    Tho

  2. #2
    Erfahrener Benutzer Errungenschaften:
    VeteranTagger First Class5000 Experience Points
    Benutzerbild von 300SL_bornit
    Registriert seit
    10.03.2013
    Ort
    Berlin
    Beiträge
    240
    Danke
    5
    Bedankt 33 mal in 27 Beitrag

    Standard

    Nachtrag: Ich habe mich dazu entschlossen, das Klima-Problem nächste Woche einfach einer Fachfirma zu überlassen.
    Die Werkstatt ist alteingesessen und voller R107, W126, W124 etc.pp...
    Ich bin gespannt und werde berichten.

  3. #3
    Neuer Benutzer Errungenschaften:
    VeteranCreated Album picturesTagger Second Class1000 Experience Points
    Benutzerbild von Summerfreak
    Registriert seit
    29.11.2012
    Ort
    Aßlar
    Beiträge
    21
    Danke
    12
    Einmal bedankt in einem Beitrag

    Standard

    danke bin mal gespannt weis sie finden da bei meiner Klima zurzeit auch nur lau warme Luft raus kommt hab die Klima erst letztes Jahr sommer warten lassen bei ATU und da war alles super, muss aber auch sagen das ich die klima eigentlich so gut wie kaum benutz, heute habe ich gesehen und gemerkt das meine Klima nur lau warme Luft bläst und der Motor bei der hitze mal fast vor 120temp. stand bis sich dann mal kurz die 2 großen Ventilatoren bewegt haben, dachte die bewegen sich früher aber so wie es aussieht kurz vor 120temp weis auch nicht ob das jetzt mit dem wetter so eine große rolle spielt ??? wie heis wird der denn bei euch wenn ich mal fragen darf und jemand zur meiner Klima eine Idee,

    hab jetzt heute mal auch das auto so 30min laufen lassen und die Klima auf voll kalt gestellt bis 14 letzte anzeige bei mein aber hat sich nichts getan das einzigste was raus kam war Wasser von der Klima aber nicht viel so ein 0,2ml vieleicht, und nach einer std fahrt hat die Klima immer noch lauwarme Luft geblasen muss auch sagen das auto stand letzte zeit mehr als es gefahren wurde.

    da ich letzte zeit sehr oft mit dem Chopper auf tour bin

    aber dennoch möchte ich das mein Baby wenn ich es schon mal bei so schönen wetter raushole das sie auch keine mängel hat und das sie läuft wie ein Kätzchen...

    lg euer Damian alias Summerfreak
    Geändert von Summerfreak (25.06.19 um 16:48 Uhr)

  4. #4
    Erfahrener Benutzer Errungenschaften:
    1 year registeredTagger Second Class1000 Experience Points

    Registriert seit
    11.05.2015
    Ort
    49536
    Beiträge
    366
    Danke
    37
    Bedankt 143 mal in 106 Beitrag

    Standard

    Zitat Zitat von Summerfreak Beitrag anzeigen
    ... hab die Klima erst letztes Jahr sommer warten lassen bei ATU und da war alles super, muss aber auch sagen das ich die klima eigentlich so gut wie kaum benutz ...
    Das ist Teil deines Problems, eventuell sogar die Ursache.
    Eine Klimaanlage muss regelmäßig laufen, auch im Winter oder wenn das Auto abgemeldet ist. Schau mal in die Betriebsanleitung.
    Ein Leben lang suchst du vergeblich die große Liebe ...
    Dann steht SIE plötzlich vor dir -
    und hat vier Räder.

  5. Der folgende Benutzter bedankte sich bei dir Paule wegen dem sinnvollen Beitrag:

    Summerfreak (26.06.19)

  6. #5
    Erfahrener Benutzer Errungenschaften:
    Tagger Second Class1000 Experience PointsVeteran
    Benutzerbild von Norbert1
    Registriert seit
    28.09.2014
    Ort
    Bad Oeynhausen
    Beiträge
    200
    Danke
    39
    Bedankt 122 mal in 60 Beitrag

    Standard

    Zitat Zitat von Paule Beitrag anzeigen
    Das ist Teil deines Problems, eventuell sogar die Ursache.
    Eine Klimaanlage muss regelmäßig laufen, auch im Winter oder wenn das Auto abgemeldet ist. Schau mal in die Betriebsanleitung.
    Darum läßt man sie ja auch immer auf "Automatik" laufen. Winter wie Sommer (falls man auch im Winter fährt). Eben IMMER!

    Gruß
    Norbert

  7. Der folgende Benutzter bedankte sich bei dir Norbert1 wegen dem sinnvollen Beitrag:

    Summerfreak (26.06.19)

Ähnliche Themen

  1. Kaum Luft aus den Lüftungsschlitzen, Luft sehr sehr kalt
    Von tb560 im Forum Heizung, Lüftung, Klima
    Antworten: 15
    Letzter Beitrag: 12.07.17, 19:16
  2. Heißer Zündschlüssel
    Von cortes im Forum Elektrik und Navigation
    Antworten: 13
    Letzter Beitrag: 17.05.14, 19:07
  3. Klima US Modell Umbau auf deutsche Klima?
    Von birnae im Forum Heizung, Lüftung, Klima
    Antworten: 2
    Letzter Beitrag: 17.07.12, 17:27
  4. Antworten: 16
    Letzter Beitrag: 11.12.11, 13:15
  5. Klima dringend erforderlich oder nicht???
    Von HerrTurtur im Forum Allgemeines
    Antworten: 20
    Letzter Beitrag: 06.07.11, 15:56

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •