Zeige Ergebnis 1 bis 6 von 6

Thema: M103 300SL - Lambdasonde

  1. #1
    Erfahrener Benutzer Errungenschaften:
    VeteranTagger First Class5000 Experience Points
    Benutzerbild von 300SL_bornit
    Registriert seit
    10.03.2013
    Ort
    Berlin
    Beiträge
    231
    Danke
    5
    Bedankt 32 mal in 26 Beitrag

    Standard M103 300SL - Lambdasonde

    Hallo,

    gibt es beim 300 SL eine andere Vorgehensweise als bei einem 300er in einem W124ern, wie man die Lambda prüfen kann?
    Haben beim SL die Diagnosebuchse abegriffen und der dortige Wert blieb konstant.

    Die Lambda wurde erst vor knapp 3 Jahren gewechselt...original, kein Billigteil oder so...

    Schießt sich die Lambda evt. öfters mal ab? Und wenn ja, warum eigentlich?

    Grüße
    THo

  2. #2
    Erfahrener Benutzer Errungenschaften:
    Three FriendsRecommendation Second ClassVeteranTagger First Class10000 Experience Points
    Benutzerbild von Omerta
    Registriert seit
    27.10.2012
    Ort
    Wuppertal
    Beiträge
    1.776
    Danke
    133
    Bedankt 838 mal in 606 Beitrag

    Standard

    Normalerweise sollte der Wert schwanken...

    Ich weiß, dass die Lambda ein Verschleißteil ist und es gar nicht so seltsam ist, dass Die nach ein paar Jahren einfach nicht mehr funktioniert.
    Halt mal früher, mal später... Kommt halt auf gewisse Faktoren an. Wobei die Sonden sogar einen Wechselintervall haben...





    Grüße...

  3. #3
    Neuer Benutzer
    Registriert seit
    24.09.2018
    Ort
    Taunusstein
    Beiträge
    29
    Danke
    0
    Bedankt 6 mal in 4 Beitrag

    Standard

    Hallo THo,
    die Prüfung ist eigentlich gleich.
    Wenn der Wert nicht schwankt hat die KE evtl. was.
    Das Elektrohydraulische Stellglied ist gerne die Ursache, bzw. hängt.....
    Gruß
    Th.

  4. #4
    Erfahrener Benutzer Errungenschaften:
    VeteranTagger First Class5000 Experience Points
    Benutzerbild von 300SL_bornit
    Registriert seit
    10.03.2013
    Ort
    Berlin
    Beiträge
    231
    Danke
    5
    Bedankt 32 mal in 26 Beitrag

    Standard

    Wir haben auch das EHS eingeschleift, bzw. natürlich meine ich ein Messgerät...das Messgerät zeigte für das EHS bei Zündung 20mA, sobald der (warme) Motor gestartet wurde, pendelte der Wert um 0 bzw. zeigte negative Werte von ca - 2 bis -3 an, bei Gasrücknahme zeigte das Messgerät für einen Bruchteil einer Sekunde sogar noch 'höhere' negative Werte im zweistelligen Bereich, bis die Leerlaufdrehzahl wieder erreicht war..(das spielt sich also alles innerhalb einer Sekunde ab...)

    Ich habe mir noch gestern eine neue Lambdasonde gekauft, kostet ja nicht viel. Bosch, für Teilenummer A 009 542 0617 kosten € 70,00.
    Wollte ich am liebsten selber tauschen, weiß aber nicht, ob ich dazu auf die Hebebühne müsste...

  5. #5
    Erfahrener Benutzer Errungenschaften:
    Three FriendsVeteranCreated Album picturesTagger First Class10000 Experience Points
    Benutzerbild von Mathes
    Registriert seit
    21.09.2011
    Ort
    Bad Malente
    Beiträge
    1.535
    Danke
    906
    Bedankt 580 mal in 378 Beitrag

    Standard

    Zitat Zitat von 300SL_bornit Beitrag anzeigen
    Hallo,

    gibt es beim 300 SL eine andere Vorgehensweise als bei einem 300er in einem W124ern, wie man die Lambda prüfen kann?
    Haben beim SL die Diagnosebuchse abegriffen und der dortige Wert blieb konstant.

    Die Lambda wurde erst vor knapp 3 Jahren gewechselt...original, kein Billigteil oder so...

    Schießt sich die Lambda evt. öfters mal ab? Und wenn ja, warum eigentlich?

    Grüße
    THo
    Moin Moin aus dem Norden,

    welche Diagnosedose hast du abgegriffen? Bei meinem 300 SL ist der Pin im 16. poligen Stecker für Motordiagnose leer.

    VG. Mathias
    Wenn jemand kein Dach über dem Kopf hat muß man nicht in jedem Fall Mitleid haben.

  6. #6
    Erfahrener Benutzer Errungenschaften:
    VeteranTagger First Class5000 Experience Points
    Benutzerbild von 300SL_bornit
    Registriert seit
    10.03.2013
    Ort
    Berlin
    Beiträge
    231
    Danke
    5
    Bedankt 32 mal in 26 Beitrag

    Standard

    Hallo Mathias,
    wenn Du vor dem Motor stehst siehst Du rechts vom Luftfilterkasten eine Verkleidung mit länglichen Rillen. Darunter ist ein runder Stecker,
    über den man die Lambda-Werte abgreifen kann. Das ist aber Elektronik und da habe ich eher wenig bis keine Ahnung.
    Grüße Tho

  7. Der folgende Benutzter bedankte sich bei dir 300SL_bornit wegen dem sinnvollen Beitrag:

    Mathes (15.04.19)

Ähnliche Themen

  1. Lambdasonde(n)
    Von chris79 im Forum Motor
    Antworten: 8
    Letzter Beitrag: 02.04.15, 19:00
  2. 119.960 - Wo ist die Lambdasonde?
    Von rebel0815 im Forum Motor
    Antworten: 5
    Letzter Beitrag: 28.03.15, 21:18
  3. Welches Motoröl (empfehlt ihr) 300SL M103
    Von Sean im Forum Motor und Technik
    Antworten: 19
    Letzter Beitrag: 30.01.14, 03:40
  4. Motor M103.983+M103.984
    Von MFrankM im Forum Biete:
    Antworten: 1
    Letzter Beitrag: 14.09.10, 18:13
  5. Lambdasonde SL 500
    Von extreme400 im Forum Motor
    Antworten: 40
    Letzter Beitrag: 06.04.09, 23:55

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •