Zeige Ergebnis 1 bis 5 von 5

Thema: Leerlaufstrom beim SL 320 Baujahr 1997

  1. #1
    Erfahrener Benutzer Errungenschaften:
    VeteranTagger First Class5000 Experience Points

    Registriert seit
    17.02.2012
    Ort
    Neustadt
    Beiträge
    115
    Danke
    1
    Bedankt 22 mal in 13 Beitrag

    Standard Leerlaufstrom beim SL 320 Baujahr 1997

    Hallo, das Problem mit dem hohen Leerlaufstrom ist ja bekannt und wurde auch schon mehrfach diskutiert. Meiner schwankt zur Zeit dauern zwischen 0,37 und 0,04 A. Immer hoch und runter, irre schnell! Nach einer Nacht ist die Batterie leer.

    Ich kriege das Problem in den Griff wenn ich die Sicherung 4 des hinteren Sicherungskasten ziehe, also Verdecksteuergerät, Fensterheber. Dann steht das Amperemeter bei 0,01 A. Also perfekt.

    Von Zeit zu Zeit leuchtet die Verdeckkontrollleuchte, Stefan (Verdeckpapst ;-)) sagt es ist der Kegelrollensensor. Allerdings hab ich den hohen Strom auch wenn die Kontrollleuchte aus ist. Ach ja zur Zeit ist das Hardtop drauf.

    Hat jemand eine Idee was ich machen kann, außer das Verdecksteuergerät zu tauschen oder einen Batterietrenner zu benutzen? (Hab ich schon ;-))

    Danke schon mal!

    LG
    Martin

  2. #2
    SL 70 AMG Errungenschaften:
    Three FriendsVeteranTagger Second Class10000 Experience Points
    Benutzerbild von SL_70_AMG
    Registriert seit
    16.10.2007
    Ort
    Mannheim
    Beiträge
    1.558
    Danke
    143
    Bedankt 232 mal in 177 Beitrag

    Standard

    Ist es ein Code 808 mit 3926er Steuergerät ?
    Da hatte ich das selbe Problem...

    Ab und zu hatte der Schalter vom ÜRB geblinkt und wenn ich ihn so abgestellt habe, war am nächsten Morgen Starthilfe angesagt.
    Wenn ich dann nochmal aus und an gemacht habe und der Schalter NICHT MEHR GEBLINKT hat, und danach den Wagen abgestellt, war alles gut.
    Die Temicdinger sind nicht die Spitze der Evolution, kannste nix machen.
    Zur Reparatur schicken, oder die Nachproduktion 5026 kaufen.
    Geändert von SL_70_AMG (11.01.19 um 02:08 Uhr)
    LG Christian

  3. #3
    Erfahrener Benutzer Errungenschaften:
    VeteranTagger Second Class5000 Experience Points

    Registriert seit
    06.11.2010
    Ort
    Rhein-Erft-Kreis
    Beiträge
    291
    Danke
    23
    Bedankt 114 mal in 78 Beitrag

    Standard

    Ich will nicht in Abrede stellen, daß der "Kegelrollensensor" für das Problem in Frage kommt.
    Aber selbst wenn ständig 0.37A Ruhestrom (wir reden doch vom Ruhestrom?) gezogen werden, wären dies in 24h knapp 9AH. Selbst eine nur halbwegs intakte, geladene Batterie
    geht damit nicht in die Knie; schon gar nicht über Nacht.

    Wer kann mir bitte erklären, was ein Kegelrollensensor ist und welche Funktion er hat.
    Habe nichts darüber gefunden. Selbst Dr. google mußte passen.

  4. Der folgende Benutzter bedankte sich bei dir mb691 wegen dem sinnvollen Beitrag:

    Mathes (11.01.19)

  5. #4
    Benutzer Errungenschaften:
    VeteranTagger Second Class1000 Experience Points

    Registriert seit
    04.12.2011
    Ort
    Groß-Gerau
    Beiträge
    52
    Danke
    10
    Bedankt 20 mal in 14 Beitrag

    Standard

    Hallo Martin,

    fühl mal ob deine LiMa nach längerer Standzeit warm ist. Bei mir war es ähnlich und es war eine Diode hinüber...

    VG
    Ralf

  6. #5
    Erfahrener Benutzer Errungenschaften:
    Three FriendsVeteranCreated Album picturesTagger First Class10000 Experience Points
    Benutzerbild von Mathes
    Registriert seit
    21.09.2011
    Ort
    Bad Malente
    Beiträge
    1.523
    Danke
    903
    Bedankt 579 mal in 378 Beitrag

    Standard

    Moin Ralf,

    die Geschichte hatte ich auch mal. Am sichersten ist das Lima Kabel abzuklemmen und den Amperefluß zu beobachten. Bei 0, sowiso Ampere kann es sein das sich das nicht in Temperaturanstieg äußert.

    VG. Mathias
    Wenn jemand kein Dach über dem Kopf hat muß man nicht in jedem Fall Mitleid haben.

Ähnliche Themen

  1. Kombischalter SL MOPF1-1997
    Von Tomturo im Forum Elektrik und Navigation
    Antworten: 4
    Letzter Beitrag: 13.04.18, 11:05
  2. Rückspiegel R129 BJ.1997
    Von holmh im Forum Elektrik und Navigation
    Antworten: 8
    Letzter Beitrag: 26.09.16, 11:02
  3. 3. Bremsleuchte vor 1997
    Von R-fahren im Forum Allgemeines
    Antworten: 2
    Letzter Beitrag: 26.01.12, 17:23
  4. ABS ESP Warnleuchten am 1997 SL500
    Von igelbaby im Forum Motor
    Antworten: 1
    Letzter Beitrag: 28.11.11, 11:31
  5. Kombiinstrument R129 Baujahr 1997
    Von ede107 im Forum Elektrik und Navigation
    Antworten: 4
    Letzter Beitrag: 19.06.10, 03:07

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •