Zeige Ergebnis 1 bis 3 von 3

Thema: Elektrische Sitze, Überrollbügel und Verdeck funktionieren nicht.

  1. #1
    Neuer Benutzer
    Registriert seit
    06.12.2018
    Ort
    Niendorf
    Beiträge
    1
    Danke
    0
    Bedankt 0 mal in 0 Beitrag

    Standard Elektrische Sitze, Überrollbügel und Verdeck funktionieren nicht.

    Hallo R129 Freunde! Ich habe einen sl500 Bj März 1998.

    Folgende Probleme habe ich mit dem Auto zusammen erworben:

    Elektrische Sitze zeigen keine Funktion, Überrollbügel zeigt keine Funktion und natürlich funktioniert das Verdeck nicht.

    Bei den Sitzen passiert überhaupt nichts wenn man die Tasten betätigt. Bei dem überrollbügel klackert hinten ein Schalter und beim betätigen des Verdeckschalters gehen die Scheiben runter es passiert jedoch weiter nichts.

    Ich habe die Sicherungen bereits geprüft.

    Hat irgendwer eventuell einen Tipp für mich? Gerne alles dazu schreiben ich freue mich über jede Antwort!

  2. #2
    Erfahrener Benutzer Benutzerbild von Mathes
    Registriert seit
    21.09.2011
    Ort
    Bad Malente
    Beiträge
    1.720
    Danke
    984
    Bedankt 625 mal in 412 Beitrag

    Standard

    Moin Moin aus dem Norden

    Teileweitwurf nach dem Zufallsprinzip starten,oder Fehlerspeicher auslesen (lassen)

    VG. Mathias
    Wenn jemand kein Dach über dem Kopf hat muß man nicht in jedem Fall Mitleid haben.

  3. #3
    Erfahrener Benutzer Benutzerbild von Joe2910
    Registriert seit
    06.03.2010
    Ort
    Böblingen
    Beiträge
    131
    Danke
    26
    Bedankt 23 mal in 23 Beitrag

    Standard

    Hallo,
    ich hatte dasselbe Problem, Sicherungen hatte ich auch überprüft, nur die eine 40er im Kofferraum war nicht durchgebrannt, aber oxidiert, wechsele die mal und zur Sicherheit mal den Fehlerspeicher auslesen, wenn da zuviel Fehler drin sind, dann quittiert das Dach den Dienst!!

    Gruß

Ähnliche Themen

  1. Radioboxen funktionieren nicht richtig
    Von MartinR129 im Forum Elektrik und Navigation
    Antworten: 11
    Letzter Beitrag: 27.06.16, 19:39
  2. Verdeck und Überollbügel funktionieren nicht
    Von derbaron im Forum Lack und Verdeck
    Antworten: 30
    Letzter Beitrag: 27.08.14, 09:13
  3. Instrumente und Innenraumbeleuchtung funktionieren nicht!
    Von timobile im Forum Elektrik und Navigation
    Antworten: 2
    Letzter Beitrag: 01.04.11, 23:43
  4. Verdeck und Fenster funktionieren nicht
    Von SL-AC im Forum Elektrik und Navigation
    Antworten: 0
    Letzter Beitrag: 28.07.08, 17:06
  5. Verdeck und Überrollbügel funktionieren nicht.
    Von neumann im Forum Elektrik und Navigation
    Antworten: 11
    Letzter Beitrag: 16.07.08, 22:31

Stichworte

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •