Zeige Ergebnis 1 bis 7 von 7

Thema: Elektrik Probleme

  1. #1
    Neuer Benutzer Benutzerbild von Kretschi
    Registriert seit
    29.06.2017
    Ort
    Bremen
    Beiträge
    4
    Danke
    0
    Bedankt 0 mal in 0 Beitrag

    Standard Elektrik Probleme

    Hallo Gemeinde

    Mein SL 320 Bj 94 macht mir gerade Probleme und Sorgen. Ich habe schon gegoogelt aber nix vergleichbares gefunden.
    Und zwar blink und piept die Gurtlampe beim fahren. Aber der nebenefeckt ist aber auch das der Blinker, die Fensterheber und die Verdecksteuerrung ihren Dienst verweigern. Wenn man lange genug gefahren ist, ist alles wieder ok und funksuniert. Bis man entweder den wahlhebel verstellt oder man neustartet. Hat vielleicht jemand eine Ahnung was das sein kann.

  2. #2
    Erfahrener Benutzer Errungenschaften:
    VeteranCreated Album picturesTagger First Class5000 Experience PointsOverdrive
    Benutzerbild von vhartenstein
    Registriert seit
    06.06.2010
    Ort
    76756 Bellheim
    Beiträge
    525
    Danke
    12
    Bedankt 150 mal in 95 Beitrag

    Standard

    Also Gurtpiepsen ist mit 99% Wahrscheinlichkeit eine Rückenlehne nicht korrekt eingerastet oder der Sitz mit der Lehne extrem weit zurückgefahren, das gegen die Lehne gedrückt wird.
    Und beim zweiten Problem würde ich einfach mal den Sicherungskasten "beäugen" und eventuell alle Sicherungen mal durch neue ersetzen - hört sich nämlich nicht nach einem einzelnen Problem an, sondern die aufgeführten Fehler sind ja ganz unabhängig voneinander und nicht auf ein Modul zurückzuführen.

    Gruß
    Volker
    Mein Fahrzeug: 300 SL - Bauj. 02/1990 - Motor: 103 - WDB 1290601F006993

  3. #3
    Neuer Benutzer Benutzerbild von Kretschi
    Registriert seit
    29.06.2017
    Ort
    Bremen
    Beiträge
    4
    Danke
    0
    Bedankt 0 mal in 0 Beitrag

    Standard

    Das ist irgendwie ein Problem zusammen. Hört es auf zublicken und zupiepen, geht auch der Blinker die Fensterheber und die verdäcksteuerrung wieder. Bis ich den wahlhebel der automatic benutze. Dan fängt alles wieder von vorne an

  4. #4
    Erfahrener Benutzer Errungenschaften:
    VeteranCreated Album picturesTagger First Class5000 Experience PointsOverdrive
    Benutzerbild von vhartenstein
    Registriert seit
    06.06.2010
    Ort
    76756 Bellheim
    Beiträge
    525
    Danke
    12
    Bedankt 150 mal in 95 Beitrag

    Standard

    Wie gesagt:
    Fensterheber hat so gar nichts mit dem Blinker zu tun !
    Verdecksteuerung auch nicht mit Blinker
    Schalthebel schon 2x nicht mit Blinker oder Fensterheber.

    Also fang vorne mit dem Sicherungskasten an.

    Gruß
    Volker
    Mein Fahrzeug: 300 SL - Bauj. 02/1990 - Motor: 103 - WDB 1290601F006993

  5. #5
    Neuer Benutzer Benutzerbild von Kretschi
    Registriert seit
    29.06.2017
    Ort
    Bremen
    Beiträge
    4
    Danke
    0
    Bedankt 0 mal in 0 Beitrag

    Standard

    Das konnte ich mir eigentlich auch denken. Aber is schon merkwürdig wenn es auf hört zupiepen allea wieder geht. Werde mich mal mit den Sicherungen beschäftigen. Auch wenn sie heile sind austauschen. Danke für die Antwort

  6. #6
    Erfahrener Benutzer Errungenschaften:
    VeteranCreated Album picturesTagger First Class5000 Experience PointsOverdrive
    Benutzerbild von vhartenstein
    Registriert seit
    06.06.2010
    Ort
    76756 Bellheim
    Beiträge
    525
    Danke
    12
    Bedankt 150 mal in 95 Beitrag

    Standard

    Jep und wie gesagt - mal beide Rückenlehnen mal neu einrasten, da sollte nix piepsen wenn die richtig eingerastet sind.
    Und auch den Sicherungskasten auf Feuchtigkeit prüfen - irgendwoher muss ja dieser "Unsinn" herkommen.
    Gruß
    Volker
    Mein Fahrzeug: 300 SL - Bauj. 02/1990 - Motor: 103 - WDB 1290601F006993

  7. #7
    Erfahrener Benutzer Errungenschaften:
    VeteranTagger First Class10000 Experience PointsOverdrive
    Benutzerbild von MikeS
    Registriert seit
    10.11.2011
    Ort
    Bremen
    Beiträge
    447
    Danke
    44
    Bedankt 175 mal in 113 Beitrag

    Standard

    Hallo,
    die Gemeinsamkeit für Blinker, Scheibenwischer und Verdecksteuereung ist das Relais 15 bzw. 15R. Die schalten in der Radiostellung (15R) sowie in der Zündstellung die Spannung zu den Verbrauchern. Das Problem hatte ich bei einem W203, dort war es ein Wackelkontakt...
    Viel Erfolg, Gruß Mike
    Wer nach allen Seiten offen ist, kann nicht ganz dicht sein...

  8. Der folgende Benutzter bedankte sich bei dir MikeS wegen dem sinnvollen Beitrag:

    Mathes (28.10.18)

Ähnliche Themen

  1. Totalausfall der Elektrik
    Von Zwieback57 im Forum Elektrik und Navigation
    Antworten: 13
    Letzter Beitrag: 15.06.17, 06:55
  2. Mehrere Probleme mit SL 320 R129: Elektrik/ Technik/ Motor
    Von slunischwarz im Forum Allgemeines
    Antworten: 5
    Letzter Beitrag: 01.12.13, 17:50
  3. Antworten: 17
    Letzter Beitrag: 30.04.11, 22:13
  4. Nach Überbrücken diverse Elektrik-Probleme/SL 320
    Von com.zip im Forum Elektrik und Navigation
    Antworten: 27
    Letzter Beitrag: 28.04.10, 09:01
  5. elektrik spinnt
    Von Toto im Forum Motor
    Antworten: 12
    Letzter Beitrag: 10.12.09, 00:32

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •