Zeige Ergebnis 1 bis 5 von 5

Thema: Motor geht mit eingelegter Fahrstufe aus

  1. #1
    Benutzer Errungenschaften:
    Tagger Second Class1000 Experience Points1 year registered
    Benutzerbild von SaisonSL
    Registriert seit
    04.03.2016
    Ort
    Rheinhessen
    Beiträge
    59
    Danke
    28
    Bedankt 15 mal in 11 Beitrag

    Standard Motor geht mit eingelegter Fahrstufe aus

    Hallo,

    ich habe seit ein paar Tagen folgendes Problem an meinem SL 320 (Japaner), EZ 03/96, ca. 142000 km:
    Wenn ich an einer Kreuzung / Ampel abbremmse, geht der Motor mit eingelgter Fahrstufe D aus, sobald das Auto zum Stehen gekommen ist bzw. kurz vorm Stehen. Der Motor springt dann sofort wieder an und bleibt mit eingelegter Fahrstufe dann auch an. Wenn ich dann losfahren möchte, geht der Motor wieder aus, sobald ich das Gaspedal drücke. Im Leerlauf lässt sich ohne Probleme Gas geben. D.h. zum Anfahren muss ich dann in Stufe N etwas Gas geben und mit erhöhter Drehzahl D einlegen, damit der Motor nicht ausgeht.

    Über die Suchfunktion habe ich leider keinen Thread dazu gefunden.

    Bin für jeden Tipp / Hinweis dankbar.

    Viele Grüße
    Oliver

  2. #2
    Erfahrener Benutzer Errungenschaften:
    VeteranTagger First Class10000 Experience PointsOverdrive
    Benutzerbild von MikeS
    Registriert seit
    10.11.2011
    Ort
    Bremen
    Beiträge
    456
    Danke
    46
    Bedankt 191 mal in 118 Beitrag

    Standard

    Hallo,
    ich kann nur vermuten: die Leerlaufregelung funktioniert nicht korrekt - das kann am Drosselkasten oder Motorkabelbaum liegen. Ansonsten die Diagnose bemühen...
    Gruß Mike
    Wer nach allen Seiten offen ist, kann nicht ganz dicht sein...

  3. Der folgende Benutzter bedankte sich bei dir MikeS wegen dem sinnvollen Beitrag:

    SaisonSL (26.10.18)

  4. #3
    129067 Errungenschaften:
    VeteranTagger First Class10000 Experience PointsOverdrive

    Registriert seit
    01.11.2010
    Ort
    Süddeutschland
    Beiträge
    1.712
    Danke
    66
    Bedankt 540 mal in 379 Beitrag

    Standard

    Könnte auch ein Problem der Wandlerüberbrückungskupplung sein ...

  5. Der folgende Benutzter bedankte sich bei dir 32V wegen dem sinnvollen Beitrag:

    SaisonSL (26.10.18)

  6. #4
    Benutzer Errungenschaften:
    Tagger Second Class1000 Experience Points1 year registered
    Benutzerbild von SaisonSL
    Registriert seit
    04.03.2016
    Ort
    Rheinhessen
    Beiträge
    59
    Danke
    28
    Bedankt 15 mal in 11 Beitrag

    Standard

    Zitat Zitat von 32V Beitrag anzeigen
    Könnte auch ein Problem der Wandlerüberbrückungskupplung sein ...
    Auch ein guter Hinweis. Daran hatte ich noch nicht gedacht.
    Werde nach der Winterpause wohl mal die Diagnose bemühen müssen.
    Anfangs ging er nur unregelmäßig beim Anhalten mit eingelegter Fahrstufe aus.
    Nun aber generell auch beim direkten Wieder-Anfahren nach kurzem Stopp.
    D.h. er nimmt in dem Moment kein Gas an.

  7. #5
    Benutzer Errungenschaften:
    Tagger Second Class1000 Experience Points1 year registered
    Benutzerbild von SaisonSL
    Registriert seit
    04.03.2016
    Ort
    Rheinhessen
    Beiträge
    59
    Danke
    28
    Bedankt 15 mal in 11 Beitrag

    Standard

    So, nach einigen Fehldiagnosen von diversen "MB-Spezialwerkstätten" ist das Problem "Motor geht aus bei eingelegter Fahrstufe" (hoffentlich) gelöst:
    Es war der Nockenwellensensor, der vorne links am Zylinderkopf sitzt (M104). Bisher mit neuem Sensor ca. 200 km zurückgelegt - läuft wieder wie er soll.

    VG
    Oliver

Ähnliche Themen

  1. Antworten: 2
    Letzter Beitrag: 24.01.18, 23:28
  2. Antworten: 47
    Letzter Beitrag: 29.05.16, 18:36
  3. Antworten: 6
    Letzter Beitrag: 14.07.15, 08:50
  4. Sägen bei eingelegter Fahrstufe
    Von R-fahren im Forum Motor
    Antworten: 21
    Letzter Beitrag: 19.04.13, 18:07
  5. Motor geht aus
    Von Hans Schoeber im Forum Motor
    Antworten: 15
    Letzter Beitrag: 05.02.11, 18:12

Stichworte

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •