Zeige Ergebnis 1 bis 3 von 3

Thema: Infrarotfernbedienung Batterie leer

  1. #1
    Erfahrener Benutzer Errungenschaften:
    VeteranTagger Second Class5000 Experience Points

    Registriert seit
    24.02.2009
    Ort
    Gladbeck
    Beiträge
    145
    Danke
    45
    Bedankt 13 mal in 11 Beitrag

    Standard Infrarotfernbedienung Batterie leer

    Hallo,
    das leidige Thema der Infrarotfernbedienung hatte mich auch erwischt. Der kontaktschalter war gebrochen. Nun gut, ein Freund von mir hat diesen wieder angelötet und dieser funktioniert tadellos. Nun habe ich das Problem, dass mir ständig die Batterien leergezogen werden. Circa alle zwei Wochen, und der Wagen ist nicht täglich im Einsatz, gibt mir dieser das Warnsignal (rot/grün), dass die Batterien leer sind . Nach einem Test mit der Kamera, arbeitet der kontaktschalter scheinbar normal, so dass es wirklich nur leuchtet, wenn man den Knopf betätigt. Hatte jemand von euch schon mal dieses Problem ? Im Netz findet man irgendwie nichts..

    Danke!

  2. #2
    Erfahrener Benutzer Errungenschaften:
    VeteranTagger Second Class5000 Experience Points

    Registriert seit
    31.03.2012
    Ort
    Pforzheim
    Beiträge
    113
    Danke
    3
    Bedankt 23 mal in 17 Beitrag

    Standard

    Zitat Zitat von aifoulloman Beitrag anzeigen
    Hallo,
    das leidige Thema der Infrarotfernbedienung hatte mich auch erwischt. Der kontaktschalter war gebrochen. Nun gut, ein Freund von mir hat diesen wieder angelötet und dieser funktioniert tadellos. Nun habe ich das Problem, dass mir ständig die Batterien leergezogen werden. Circa alle zwei Wochen, und der Wagen ist nicht täglich im Einsatz, gibt mir dieser das Warnsignal (rot/grün), dass die Batterien leer sind . Nach einem Test mit der Kamera, arbeitet der kontaktschalter scheinbar normal, so dass es wirklich nur leuchtet, wenn man den Knopf betätigt. Hatte jemand von euch schon mal dieses Problem ? Im Netz findet man irgendwie nichts..

    Danke!
    Habe das identische Problem bei meinem W124 Bj. 1995 aber ohne dass irgendetwas gelötet wurde.

    Baue nach jeder Fahrt die Batterien raus und habe genügend Ersatzbatterien gekauft.

    Bin mal gespannt ob jemand eine bessere Lösung kennt.

    Grüße aus Dem Wilden Süden


    Richy

  3. #3
    Erfahrener Benutzer Errungenschaften:
    VeteranTagger Second Class5000 Experience Points

    Registriert seit
    24.02.2009
    Ort
    Gladbeck
    Beiträge
    145
    Danke
    45
    Bedankt 13 mal in 11 Beitrag

    Standard

    Ich hab das Problem, hoffe ich, gelöst. Ich habe die Sicherung 5 im Kofferraum gezogen und siehe da, nach einstecken dieser, gab es bis heute keine Meldung mehr. Mir war bis heute nur bekannt, dass das dauerhafte blinken eine leere Batterie zu Folge hat.

Ähnliche Themen

  1. Batterie nach 1 Stunde Fahrt leer
    Von chris79 im Forum Elektrik und Navigation
    Antworten: 39
    Letzter Beitrag: 21.07.15, 12:17
  2. batterie leer !
    Von poolmallorca im Forum Elektrik und Navigation
    Antworten: 7
    Letzter Beitrag: 24.08.14, 22:27
  3. Batterie leer
    Von Oldiecamper im Forum Allgemeines
    Antworten: 9
    Letzter Beitrag: 21.04.12, 01:41
  4. Antworten: 21
    Letzter Beitrag: 29.03.11, 19:21
  5. Batterie leer - wie geht das Initialisieren?
    Von Siegerländer im Forum Elektrik und Navigation
    Antworten: 2
    Letzter Beitrag: 04.04.10, 12:48

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •