Seite 2 von 2 ErsteErste 12
Zeige Ergebnis 11 bis 13 von 13

Thema: Anlasser dreht nur kurz - Motor springt nicht an

  1. #11
    Erfahrener Benutzer Errungenschaften:
    VeteranTagger First Class10000 Experience PointsOverdrive
    Benutzerbild von MikeS
    Registriert seit
    10.11.2011
    Ort
    Bremen
    Beiträge
    447
    Danke
    44
    Bedankt 175 mal in 113 Beitrag

    Standard

    Hallo,
    die Can-Bus Fehler können von Unterspannung, bzw. aufgrund abgeklemmter Batterie kommen. Also, wie schon angesprochen, Fehler löschen und nochmals testen.
    Viel Erfolg, Gruß Mike
    Wer nach allen Seiten offen ist, kann nicht ganz dicht sein...

  2. #12
    Neuer Benutzer
    Registriert seit
    25.05.2017
    Ort
    Dresden
    Beiträge
    4
    Danke
    1
    Bedankt 0 mal in 0 Beitrag

    Standard

    Erst mal danke für all die Hilfe. Das gibt schon mal eine gute Richtung.

    Ich habe jetzt mal diverse Dinge versucht von dem oben genannten und kann jetzt folgendes berichten (vielleicht hilft das dabei, den Fehler noch mehr einzugrenzen, bevor ich dann wohl unweigerlich den freundlichen MB-Händler ranlassen muß ):
    - Fehlercode löschen, Batterie ab, Batterie wieder dran, Startversuch (erfolglos!), Fehlercode auslesen - Ergebnis unverändert (u.a. P1570)
    - anderer Schlüssel: zunächst kein Erfolg, ABER DANN!!! - Ich hab beide Schlüssel in wechselnden Konstellationen immer wieder rund um das Zündschloß gehalten. Also ein Schlüssel im Schloß und denn anderen irgendwo direkt daneben an die Verkleidung gedrückt. Ergebnis war, daß der SL 2x (von ca. 30 Versuchen) angesprungen ist. Lief dann zwar wie ein Sack Kartoffeln, aber das hängt, denk ich mal, an der Standzeit und den anderen eingetragenen Fehlercodes.

    Was lehrt uns das? Naja, mich leider erst mal wenig. Aber vielleicht habt ihr ne Idee.

    Vielen Dank schon mal!!

    Gruß, flegomatix

  3. #13
    Erfahrener Benutzer Errungenschaften:
    VeteranTagger First Class10000 Experience PointsOverdrive
    Benutzerbild von MikeS
    Registriert seit
    10.11.2011
    Ort
    Bremen
    Beiträge
    447
    Danke
    44
    Bedankt 175 mal in 113 Beitrag

    Standard

    Hallo,
    mit Batterie ab und Batterie an löscht man keine Fehler, sondern resettet höchstens die Steuergeräte. Kein Wunder, dass die gelesenen Fehlercodes unverändert sind! Fehler löscht man z.B. mit der Stardiagnose - hiermit kann man sich auch diverse Istwerte anschauen und Ansteuerungen durchführen, um dem Fehler auf die Spur zu kommen. Es scheint ja offensichtlich die Kommunikation der Wegfahsperre mit dem Zündsteuergerät gestört, bzw. die Kommunikation der Schlüsseltranponder.
    Gruß Mike
    Wer nach allen Seiten offen ist, kann nicht ganz dicht sein...

Ähnliche Themen

  1. Antworten: 13
    Letzter Beitrag: 11.09.18, 09:47
  2. Antworten: 11
    Letzter Beitrag: 28.05.17, 23:54
  3. Anlasser dreht nicht
    Von BOFH im Forum Motor
    Antworten: 4
    Letzter Beitrag: 28.04.16, 13:03
  4. Motor springt nicht an
    Von Holger71 im Forum Motor
    Antworten: 16
    Letzter Beitrag: 19.05.14, 17:11
  5. Anlasser dreht nicht
    Von mdsammy im Forum Elektrik und Navigation
    Antworten: 8
    Letzter Beitrag: 22.04.13, 21:37

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •