Zeige Ergebnis 1 bis 10 von 10

Thema: Leuchtweitenregulierung defekt?

  1. #1
    Neuer Benutzer Errungenschaften:
    VeteranTagger Second Class5000 Experience Points

    Registriert seit
    04.11.2009
    Ort
    Düsseldorf
    Beiträge
    13
    Danke
    1
    Bedankt 0 mal in 0 Beitrag

    Standard Leuchtweitenregulierung defekt?

    Hi,

    ich war beim freundlichen, der wollte mir eine Reparatur der Leuchtweitenregulierung meines 92gers vorMopf verkaufen. Ich habe kein Xenon, keine aut. Niveauregulierung.

    Das Problem:
    Bei laufendem Motor ist alles OK, aber sobald der Motor abgestellt wird senken sich die Scheinwerfer. Der freundliche meinte das auch bei ausgeschaltetem Motor die Scheinwerfer oben bleiben müssen, das wäre sogar TÜV relevant.
    Stimmt das wirklich?

    Wenn ja, hat jemand einen Tipp zur Fehlersuche?

    Danke euch

  2. #2
    Erfahrener Benutzer Errungenschaften:
    1 year registeredTagger Second Class1000 Experience Points

    Registriert seit
    11.05.2015
    Ort
    49536
    Beiträge
    313
    Danke
    35
    Bedankt 128 mal in 92 Beitrag

    Standard

    Bei anderen Mercedes-Modellen mit Lwr war das bis Mitte 80er normal: die Scheinwerfer "fuhren" nach jedem Motorstart in die eingestellte Position. Ab ca 1985 wurde das werksseitig geändert.
    Es ist auf jeden Fall bei Deinem Fahrzeug ein Defekt.
    Suchen würde ich beim Verstellrädchen neben dem Lichtschalter. Dieses Element wird leicht undicht. Du hörst dann bei laufendem Motor ein leises Zischen. Ansonsten die beiden Verstellmotore an den Scheinwerfern. Auch die können undicht werden.
    Ein Leben lang suchst du vergeblich die große Liebe ...
    Dann steht SIE plötzlich vor dir -
    und hat vier Räder.

  3. #3
    Neuer Benutzer Errungenschaften:
    VeteranTagger Second Class5000 Experience Points

    Registriert seit
    04.11.2009
    Ort
    Düsseldorf
    Beiträge
    13
    Danke
    1
    Bedankt 0 mal in 0 Beitrag

    Standard

    Hallo Paule,

    ich schaue mir das mal an, besten Dank für deine Antwort

  4. #4
    Erfahrener Benutzer Errungenschaften:
    VeteranTagger Second Class10000 Experience Points
    Benutzerbild von bernie
    Registriert seit
    29.07.2008
    Ort
    München
    Beiträge
    344
    Danke
    64
    Bedankt 68 mal in 49 Beitrag

    Standard

    Ich habe zwar das Modell mit Xenon (und MoPf 1), aber die Scheinwerferverstellung reagiert auf "Zündung ein". Man sieht, wie sich die Scheinwerfer 'einregeln'. Wohlgemerkt: Zündung ein, nicht Motor ein. Wie es bei "Zündung aus" ausschaut. kann ich im Moment nicht prüfen, hole das aber nach.

    Edit: ist nun erledigt. Bei Zündung aus bewegen sich die Scheinwerfer nicht, sondern bleiben so.
    Geändert von bernie (06.06.18 um 15:14 Uhr) Grund: Nachtrag
    Gruß, Bernie

  5. #5
    Erfahrener Benutzer Errungenschaften:
    Three FriendsVeteranCreated Album picturesTagger First Class10000 Experience Points
    Benutzerbild von Mathes
    Registriert seit
    21.09.2011
    Ort
    Bad Malente
    Beiträge
    1.359
    Danke
    835
    Bedankt 554 mal in 358 Beitrag

    Standard

    Moin Moin aus dem Norden

    Vor Mopf hat Verstellung über Unterdruck nur bei laufendem Motor. Die Nachfolger mit Xenon haben Verstellung über Elektromotoren die schon bei Zündung eingeschaltet angesteuert werden.

    VG. Mathias
    Wenn jemand kein Dach über dem Kopf hat muß man nicht in jedem Fall Mitleid haben.

  6. #6
    Erfahrener Benutzer Errungenschaften:
    VeteranCreated Album picturesTagger First Class5000 Experience PointsOverdrive
    Benutzerbild von vhartenstein
    Registriert seit
    06.06.2010
    Ort
    76756 Bellheim
    Beiträge
    438
    Danke
    11
    Bedankt 130 mal in 79 Beitrag

    Standard

    Da du eine pneumatische LWR hast, liegt wohl eine Undichtigkeit vor. Bei mir hatte der Igel ("Verteiler") einen minimalen Riss auf der Rückseite !
    Und ja ist TÜV relevant - LWR nicht in Ordnung = Erheblicher Mangel = kein TÜV

    Gruß
    Volker
    Mein Fahrzeug: 300 SL - Bauj. 02/1990 - Motor: 103 - WDB 1290601F006993

  7. #7
    Erfahrener Benutzer Errungenschaften:
    Three FriendsVeteranCreated Album picturesTagger First Class10000 Experience Points
    Benutzerbild von Mathes
    Registriert seit
    21.09.2011
    Ort
    Bad Malente
    Beiträge
    1.359
    Danke
    835
    Bedankt 554 mal in 358 Beitrag

    Standard

    Moin Moin aus dem Norden

    ich verstehe das Fehlerbild nicht. Bei der pneumatischen Höhenverstellung bleiben die Scheinwerfer auf der letzten Einstellung stehen und zwar auch wenn der Motor abgestellt wird.

    VG. Mathias
    Wenn jemand kein Dach über dem Kopf hat muß man nicht in jedem Fall Mitleid haben.

  8. #8
    Neuer Benutzer Errungenschaften:
    VeteranTagger Second Class5000 Experience Points

    Registriert seit
    04.11.2009
    Ort
    Düsseldorf
    Beiträge
    13
    Danke
    1
    Bedankt 0 mal in 0 Beitrag

    Cool

    Zitat Zitat von Paule Beitrag anzeigen
    Bei anderen Mercedes-Modellen mit Lwr war das bis Mitte 80er normal: die Scheinwerfer "fuhren" nach jedem Motorstart in die eingestellte Position. Ab ca 1985 wurde das werksseitig geändert.
    Es ist auf jeden Fall bei Deinem Fahrzeug ein Defekt.
    Suchen würde ich beim Verstellrädchen neben dem Lichtschalter. Dieses Element wird leicht undicht. Du hörst dann bei laufendem Motor ein leises Zischen. Ansonsten die beiden Verstellmotore an den Scheinwerfern. Auch die können undicht werden.

    Habe heute den Hörtest gemachten kann ein zischen am Lwr hören. Habe einen neuen bestellt, mal sehen ob das das Problem löst

  9. #9
    Neuer Benutzer Errungenschaften:
    VeteranTagger Second Class5000 Experience Points

    Registriert seit
    04.11.2009
    Ort
    Düsseldorf
    Beiträge
    13
    Danke
    1
    Bedankt 0 mal in 0 Beitrag

    Standard

    Erfolg auf der ganzen Linie, es geht wieder wie es soll, super besten Dank für eure Hilfe. es war der LWR

  10. #10
    Erfahrener Benutzer Errungenschaften:
    1 year registeredTagger Second Class1000 Experience Points

    Registriert seit
    11.05.2015
    Ort
    49536
    Beiträge
    313
    Danke
    35
    Bedankt 128 mal in 92 Beitrag

    Standard

    Fein.
    Da gibt das Helfersyndrom eine Zeitlang Ruhe.
    Ein Leben lang suchst du vergeblich die große Liebe ...
    Dann steht SIE plötzlich vor dir -
    und hat vier Räder.

Ähnliche Themen

  1. Leuchtweitenregulierung ohne Funktion
    Von SL-Benz im Forum Elektrik und Navigation
    Antworten: 17
    Letzter Beitrag: 13.04.18, 05:03
  2. Justierung Automatische Leuchtweitenregulierung bei Xenon
    Von Roland 300SE im Forum Elektrik und Navigation
    Antworten: 5
    Letzter Beitrag: 30.06.17, 23:23
  3. Leuchtweitenregulierung
    Von Mathes im Forum Allgemeines
    Antworten: 14
    Letzter Beitrag: 21.04.13, 22:31
  4. Leuchtweitenregulierung pneumatisch?
    Von Monzaman500SL im Forum Elektrik und Navigation
    Antworten: 5
    Letzter Beitrag: 31.03.13, 11:48
  5. Uhr defekt?
    Von chris1011 im Forum Elektrik und Navigation
    Antworten: 7
    Letzter Beitrag: 14.03.09, 18:36

Stichworte

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •