Seite 1 von 4 123 ... LetzteLetzte
Zeige Ergebnis 1 bis 10 von 38

Thema: Fensterheber die 100ertste Fehleranfrage

  1. #1
    Neuer Benutzer Errungenschaften:
    Veteran1000 Experience Points

    Registriert seit
    29.08.2013
    Ort
    Unterschleissheim
    Beiträge
    24
    Danke
    13
    Bedankt 3 mal in 3 Beitrag

    Standard Fensterheber die 100ertste Fehleranfrage

    Guten Morgen zusammen

    Unser 300 SL 24V Vormopf Automatik sollte wieder in Betrieb genommen werden. Die Batterie war leer, also fremdgestartet und ca. 50 km gefahren. Die Fensterheber und alle anderen Funktionen soweit O.K., allerdings das Verdeck wurde nicht getestet.

    Ein paar Tage später war die Batterie wieder leer. Wir bauten eine andere ein, ca. 8 Monate alt.

    Das Fahrzeug sprang sofort an.

    Jetzt funktionieren Verdeck und die Fensterheber nicht mehr, weder links noch rechts. Weder die Fenster noch die Verdeckautomatik macht irgend etwas.

    Die Sicherungen hinten im Kofferraum waren teilweise oxydiert, die Halterungen haben wir gereinigt, die Sicherunen ersetzt. Es liegen vor und nach den Sicherungen 13,4 Volt an.

    Beim Starten leuchtet kurz der Schalter füs Verdeck, ebenso der Schalter für den Überrollbügel auf.

    Mehrmals haben wir die Batterie wieder getrennt und gewartet. Das Verdeck haben wir auch einmal manuell geöffnet und wieder geschlossen. Auch bei geöffneten Verdeck gehen die Fenster beide nicht.

    Wer hat noch eine Idee?

    Danke fürs mitdenken.

    Viele Grüsse

    Wini
    Geändert von winfried (13.04.18 um 07:58 Uhr)

  2. #2
    Erfahrener Benutzer Errungenschaften:
    Three FriendsVeteranCreated Album picturesTagger First Class10000 Experience Points
    Benutzerbild von harrys
    Registriert seit
    10.07.2009
    Ort
    Buxtehude
    Beiträge
    782
    Danke
    29
    Bedankt 241 mal in 184 Beitrag

    Standard

    Hallo!
    Hast du auch die Sicherungen im Motorraum alle überprüft?
    Gruß
    Harald
    Was wir brauchen sind ein paar verrückte Leute.Seht euch an wohin uns die normalen gebracht haben.

  3. Der folgende Benutzter bedankte sich bei dir harrys wegen dem sinnvollen Beitrag:

    winfried (12.08.18)

  4. #3
    Neuer Benutzer Errungenschaften:
    Veteran1000 Experience Points

    Registriert seit
    29.08.2013
    Ort
    Unterschleissheim
    Beiträge
    24
    Danke
    13
    Bedankt 3 mal in 3 Beitrag

    Standard

    Hallo Harald

    Ja, das haben wir auch, ...vergasss ich nur aufzuführen.

    In einem der vielen Beiträge, die über die Suchfunktion zu finden sind hab ich gelesen, dass jemand die Sicherung Nummer 7 (hinten im Kofferraum) abgeschraubt hat und die Batterie erneut für 8 Std. getrennt hat und damit Erfolg hatte. Das machen wir heute Nacht mal.

    Falls noch Ideen kommen, ich nehme und probiere was auch immer ich kriege

    Damke nochmal

  5. #4
    Erfahrener Benutzer Errungenschaften:
    Three FriendsVeteranCreated Album picturesTagger First Class10000 Experience Points
    Benutzerbild von harrys
    Registriert seit
    10.07.2009
    Ort
    Buxtehude
    Beiträge
    782
    Danke
    29
    Bedankt 241 mal in 184 Beitrag

    Standard

    Mit der von dir beschriebenen Prozedur sollen die Steuergeräte resettet werden.
    Was wir brauchen sind ein paar verrückte Leute.Seht euch an wohin uns die normalen gebracht haben.

  6. Der folgende Benutzter bedankte sich bei dir harrys wegen dem sinnvollen Beitrag:

    winfried (16.04.18)

  7. #5
    129060 Errungenschaften:
    VeteranTagger First Class10000 Experience PointsOverdrive

    Registriert seit
    01.11.2010
    Ort
    Süddeutschland
    Beiträge
    1.534
    Danke
    62
    Bedankt 502 mal in 351 Beitrag

    Standard

    Zitat Zitat von winfried Beitrag anzeigen
    ...Die Batterie war leer, also fremdgestartet und ca. 50 km gefahren. ...
    Ein paar Tage später war die Batterie wieder leer. Wir bauten eine andere ein, ca. 8 Monate alt.
    ...


    Das kann man nicht oft genug schreiben.
    Unterspannung ist der Tod des Verdecksteuergerätes.
    Fremdstart ist beim R129 absolut nicht anzuraten ...

  8. Der folgende Benutzter bedankte sich bei dir 32V wegen dem sinnvollen Beitrag:

    winfried (12.08.18)

  9. #6
    Erfahrener Benutzer Errungenschaften:
    Three FriendsVeteranCreated Album picturesTagger First Class10000 Experience Points
    Benutzerbild von Mathes
    Registriert seit
    21.09.2011
    Ort
    Bad Malente
    Beiträge
    1.399
    Danke
    847
    Bedankt 557 mal in 361 Beitrag

    Standard

    Zitat Zitat von 32V Beitrag anzeigen
    Das kann man nicht oft genug schreiben.
    Unterspannung ist der Tod des Verdecksteuergerätes.
    Fremdstart ist beim R129 absolut nicht anzuraten ...
    Moin Moin 32 V

    das mit der Unterspannung sehe ich genauso,aber beim Fremdstarten kommt es eher zu Überspannung. Oder meinst Du das anders?

    Vg. Mathias
    Wenn jemand kein Dach über dem Kopf hat muß man nicht in jedem Fall Mitleid haben.

  10. Der folgende Benutzter bedankte sich bei dir Mathes wegen dem sinnvollen Beitrag:

    winfried (16.04.18)

  11. #7
    Erfahrener Benutzer Errungenschaften:
    1 year registeredTagger Second Class1000 Experience Points

    Registriert seit
    11.05.2015
    Ort
    49536
    Beiträge
    325
    Danke
    35
    Bedankt 130 mal in 94 Beitrag

    Standard

    Zitat Zitat von Mathes Beitrag anzeigen
    Moin Moin 32 V

    das mit der Unterspannung sehe ich genauso,aber beim Fremdstarten kommt es eher zu Überspannung. Oder meinst Du das anders?

    Vg. Mathias
    Vollkommen richtig.
    Allerdings ist der Grund fürs Fremdstarten meistens die Unterspannung vorher ;-)

    Rechtzeitig eine neue Batterie für < 150 € kaufen oder die einmalige 80-€-Ausgabe für ein CTEK sind allemal weniger als Reparatur oder sogar Neukauf eines Steuergerätes.
    Ein Leben lang suchst du vergeblich die große Liebe ...
    Dann steht SIE plötzlich vor dir -
    und hat vier Räder.

  12. Der folgende 2 Benutzter bedankte sich bei dir Paule wegen dem sinnvollen Beitrag:

    Mathes (15.04.18),winfried (16.04.18)

  13. #8
    Neuer Benutzer Errungenschaften:
    Veteran1000 Experience Points

    Registriert seit
    29.08.2013
    Ort
    Unterschleissheim
    Beiträge
    24
    Danke
    13
    Bedankt 3 mal in 3 Beitrag

    Standard

    Liebe Mitdenker

    nach dem erstmaligen Fremdstarten funktionierten die Fensterheber noch einwandfrei, das Vedeck wurde nicht getestet.

    Dann wurde, weil die Batterie am Folgetag wieder entleert war eine faszüt neue Batterie eingebaut.

    Erst dann stellten wir den Fehler mit Fensterhebern und Verdeck fest.

    Das Mehr als achtstündige trennen von der Batterie war nicht zielführend, FH und verdeck gehen noch immer nicht.

    Nun möchten wir aus unserem zweiten 300er das Verdecksteuergerät testweise in den Wagen eingbauen.

    Allerdings finden wir bei unserem zweiten 300er das Verdecksteuergerät nicht.

    In dem defekten Fahrzeug (91) befindet sich das Verdecksteuergerät unter dem Kindersitz auf der Beifahrerseite. An der gleichen Stelle sitzt bei dem zweiten 300er (93 ohne Kindersitze) die Becker Endstufe und sonst nichts.

    Kann mir jemand sagen, wo das Verdecksteuergerät noch sitzen könnte?

    Vorab schon mal Danke fürs mitdenken.

  14. #9
    Erfahrener Benutzer Errungenschaften:
    1 year registeredTagger Second Class1000 Experience Points

    Registriert seit
    11.05.2015
    Ort
    49536
    Beiträge
    325
    Danke
    35
    Bedankt 130 mal in 94 Beitrag

    Standard

    Beide Fahrzeuge sind also VorMopf. Keine Ahnung, wo das Verdecksteuergerät sonst sitzen soll. Linke Seite evtl.? Du musst allerdings auf die selbe Gerätenummer achten! Wenn die nicht identisch sind, würde ich sie nicht so einfach tauschen.
    Nach dem Stehen ohne Batterie müssten abgelegte Fehler eigentlich gelöscht sein. Trotzdem würde ich die Steuergeräte Verdeck und Überrollbügel mal ausblinken und ggf. Fehler löschen.
    Beeil Dich - plus 25 Grad drohen.
    Viel Erfolg.

  15. #10
    Neuer Benutzer Errungenschaften:
    Veteran1000 Experience Points

    Registriert seit
    29.08.2013
    Ort
    Unterschleissheim
    Beiträge
    24
    Danke
    13
    Bedankt 3 mal in 3 Beitrag

    Standard

    Hallo Paule und alle anderen

    1. Wie ich im Internet jetzt gelernt habe gibt es wohl Verdecksteuergeräte von Becker, daher meine falsche Aussage dass ich an der Stelle keine Steuergerät hätte. Die vermeintliche Endstufe ist vermutlich das Steuerteil.

    2. Der defekte 91er hat ein Steuergerät mit Mercedes # drin (129 820 00 97)

    3. Der funktionierende 93er hat ein Steuergerät von Becker drin

    4. Laut EPC (Fahrgestellnummern eingegeben) sind die Steuergeräte aber für beide Fahrzeuge gleich, es wird bei beiden nur das 129 820 00 97 angezeigt.

    5. Das Steuergerät 129 820 00 97 soll für alle 300er bis Fahrgestellnummer 083890 passen

    die Endnummern der beiden Fahrzeuge liegen beide darunter (035920 unde 079309)

    also hat Mercedes sich wie so oft bei verschiedenen Zulieferern bedient.

    Nun habe ich folgendes vor:

    ich setecke erstmal das vermeintlich defekte Steuerteil in den funktionierendne Wagen. Wenn ich dann den Fehler bei dem bisher funktionierenden Wagen auch habe gehe ich ins Risiko und stecke das vermeintlich gute Steuerteil in den defekten Wagen.

    Wenn der Qualm aufsteigt, wurde kein neuer Papst gewählt sondern dann haben wir eben zwei QPs.

    :-(
    Geändert von winfried (16.04.18 um 11:29 Uhr)

Ähnliche Themen

  1. Fensterheber und Verdeck
    Von Thorsten im Forum Elektrik und Navigation
    Antworten: 2
    Letzter Beitrag: 19.04.15, 10:16
  2. Fensterheber
    Von jochen im Forum Allgemeines
    Antworten: 6
    Letzter Beitrag: 11.05.13, 08:40
  3. Fensterheber
    Von jochen im Forum Elektrik und Navigation
    Antworten: 9
    Letzter Beitrag: 02.06.11, 21:02
  4. Fensterheber
    Von Guido im Forum Fragen und Probleme
    Antworten: 3
    Letzter Beitrag: 24.04.09, 17:05
  5. Fensterheber / Temperaturanzeige
    Von Antonio im Forum Suche:
    Antworten: 0
    Letzter Beitrag: 08.04.09, 17:45

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •