Zeige Ergebnis 1 bis 6 von 6

Thema: Bei meinem SL600 BJ.97 blinkt die Fahrwerkslampe

  1. #1
    Benutzer Errungenschaften:
    VeteranTagger Second Class1000 Experience Points

    Registriert seit
    13.05.2013
    Ort
    54441 Kirf
    Beiträge
    66
    Danke
    23
    Bedankt 38 mal in 17 Beitrag

    Standard Bei meinem SL600 BJ.97 blinkt die Fahrwerkslampe

    Hallo SL600-Freunde und -Fahrer,

    seit ca.2 Jahren habe ich das Problem, daß bei meinem SL600, den ich sehr lieb gewonnen habe, nach einer Nacht Standzeit und dem morgendlichen Start die Kontrollleuchte am KI anspringt und im Sekundentakt blinkt. das ganze Spiel dauert dann zwischen 15 und 30 Minuten bis er sich dann endlich bereit erklärt, das Fahrwerk in einen fahrbereiten Zustand zu pumpen. Wenn er das mal gemacht hat kann man den ganzen Tag problemlos fahren, auch mit Unterbrechungen und mehrstündiger Parkzeit. Alles kein Problem.

    Am nächsten Morgen wieder dasselbe Spiel. Motor starten, warten, und irgendwann hört das Blinken am KI auf und er rappelt sich und bringt das Fahrwerk in den fahrbereiten Zustand. In der Zeit des Wartens habe ich gehört, daß im Kofferraum ein klackendes Geräusch im Rhythmus des Blinkens der Warnleuchte im KI zu hören ist. Wenn er dann am aufpumpen ist, dann ist das Klacken im Kofferraum auch weg. Für mich als Laie hört sich das nach einem Relais an, welches will und nicht kann.

    Das wäre jetzt meine Frage an die Fangemeinde:
    Gibt es ein Relais welches den Auslöser für irgendeine Pumpe gibt, die dann ihre Arbeit ganz normal aufnehmen kann ?
    Wie gesagt. Wenn er sich mal berappelt hat ist für den Tag alles okay.
    Oder hat jemand eine andere Idee, die es lohnt nachzuprüfen ?

    Ich wäre für jeden Geisterblitz dankbar, denn ich bin echt am Ende mit meinem Latein.

    Es grüßt euch alle von Herzen
    der Schwabenpfeil

  2. #2
    Benutzer Errungenschaften:
    1 year registeredTagger Second Class1000 Experience Points

    Registriert seit
    10.01.2015
    Ort
    Orlando
    Beiträge
    42
    Danke
    25
    Bedankt 6 mal in 4 Beitrag

    Standard

    Krass. Hab den gleichen Benz, gleiches Baujahr und gleiches Problem. Habe lange herum experimentiert und es ist meine Ueberzeugung dass das mit dem Hydraulik Oelstand zusammenhaengt. Denn wenn ich ne Weile fahr und sich das Oel ausdehnt, ist alles gut. Jetzt wo der Winter vorbei ist, ist auch das Phaenomaen weg. Vielleicht bin ich frueh immer knapp unter dem niedrig stand und das loest die Warnung aus.

    Jetzt hab ich aber mal eine Frage fuer dich, da du den gleichen Benz und Baujahr hast. Hast du vorn auf der Querstrebe vorm Kuehler einen Aufkleber mit Vehicle Emission Information? Koenntest du mal ein Bild machen ? Alle Baujahre sollten den gleichen Aufkleber haben und meiner ist weg. Vielen Dank.

  3. #3
    Benutzer Errungenschaften:
    VeteranTagger Second Class1000 Experience Points

    Registriert seit
    13.05.2013
    Ort
    54441 Kirf
    Beiträge
    66
    Danke
    23
    Bedankt 38 mal in 17 Beitrag

    Standard

    Hallo Ricochet,
    anbei als PDF die beiden Aufkleber. Ich hoffe die helfen Dir weiter.
    Mein Problem tritt, seitdem wir richtig schönes warmes und trockenes Wetterhaben, nur noch sporadisch auf. Ich vermute hier ein Feuchtigkeitsproblem an einem Relais oder einem Schalter, der die Pumpe in Gang setzt. Aber, alles nur Vermutungen. Vielleicht kommt ja noch der Geistesblitz aus der Fangemeinde

    LG aus Kirf
    Angehängte Dateien Angehängte Dateien

  4. Der folgende Benutzter bedankte sich bei dir Schwabenpfeil wegen dem sinnvollen Beitrag:

    Ricochet (24.04.18)

  5. #4
    Neuer Benutzer Errungenschaften:
    VeteranCreated Album pictures1000 Experience Points
    Benutzerbild von mutant
    Registriert seit
    25.02.2011
    Ort
    Moscow
    Beiträge
    9
    Danke
    5
    Bedankt 2 mal in 2 Beitrag

    Standard

    Здравствуйте! Реле недоступны. Двойной насос с усилителем руля, работает постоянно. Необходимо измерить давление этого участка насоса, оно должно составлять 120-125 бар. Нажмите в багажнике багажника, они могут два на полу автомобиля, и они идут к кабелям. Проверьте эти соединения, они могут упасть с часов.
    Вопрос: Падает ли автомобиль на ночь? Похудеть?
    Лучше поставить диагноз

  6. #5
    Neuer Benutzer Errungenschaften:
    VeteranCreated Album pictures1000 Experience Points
    Benutzerbild von mutant
    Registriert seit
    25.02.2011
    Ort
    Moscow
    Beiträge
    9
    Danke
    5
    Bedankt 2 mal in 2 Beitrag

    Standard

    Почитайте это.
    Angehängte Grafiken Angehängte Grafiken
    Angehängte Dateien Angehängte Dateien

  7. #6
    Benutzer Errungenschaften:
    VeteranTagger Second Class1000 Experience Points

    Registriert seit
    13.05.2013
    Ort
    54441 Kirf
    Beiträge
    66
    Danke
    23
    Bedankt 38 mal in 17 Beitrag

    Standard

    Hallo Mutant,

    danke für Deinen Beitrag. Die Antwort auf Deine Frage:
    Das Fahrwerk senkt sich auch nach wochenlanger Standzeit nicht ab. Erst wenn der Motor gestartet und die Warnlampe anfängt zu blinken senkt sich das Fahrwerk nach 10-15- Minuten komplett ab.
    Dann nach weiterer Wartezeit fängt er an sich ganz nach oben aufzurichten und fährt dann auf die normale Höhe zurück. Ich kann dann auch die Höhe mit 1 oder 2 Stufen ( 3 oder 6 Zentimeter ) variieren.

    VG
    Schwabenpfeil

Ähnliche Themen

  1. Überrollbügel *blinkt*
    Von TT 911 3.2 im Forum Lack und Verdeck
    Antworten: 4
    Letzter Beitrag: 31.08.15, 14:45
  2. Was ist los mit meinem Auto
    Von Heine im Forum Elektrik und Navigation
    Antworten: 11
    Letzter Beitrag: 11.04.14, 17:17
  3. Inkontinenz bei meinem SL
    Von frimo im Forum Getriebe
    Antworten: 8
    Letzter Beitrag: 07.08.13, 20:13
  4. Tankleuchte blinkt
    Von erazor im Forum Elektrik und Navigation
    Antworten: 3
    Letzter Beitrag: 28.06.13, 17:48
  5. Blinkt in der Temperaturanzeige!
    Von Dusseldorp im Forum Elektrik und Navigation
    Antworten: 4
    Letzter Beitrag: 09.06.13, 20:15

Stichworte

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •