Zeige Ergebnis 1 bis 3 von 3

Thema: Motor kalt läuft, Motor warm geht im Leerlauf aus.

  1. #1
    Neuer Benutzer
    Registriert seit
    10.11.2017
    Ort
    Berlin
    Beiträge
    6
    Danke
    2
    Bedankt 0 mal in 0 Beitrag

    Standard Motor kalt läuft, Motor warm geht im Leerlauf aus.

    Also, habe mir im November einen 89er 500SL gekauft. Dieser fuhr auch bis nach Haus und dann noch eine Probefahrt.
    1. Motor springt kalt perfekt an und läuft rund.
    2. Ab circa 25—30 Grad Motoblocktemperatur geht der Motor im Leerlauf aus.
    3. Mit Gas lässt sich der Motor halten.
    4. Kein weiteres Starten möglich
    5. Am nächsten Tag startet er wieder kalt.
    6. Ausblinken sagt Fehler 17 Ot—Geber an Kupplungsglocke falsche Werte.
    7. Geber durch neuen von Bosch getauscht—> keine Änderung Fehler weiter da.
    8. Da das Thermostat defekt war habe ich auch gleich den Thermofühler (der zweipolige im Fahrtrichtung ganz links auf der Ansaugbrücke) getauscht.—> keine Änderung
    9. Die Verteilerkappen wurden laut Rechnung vom Vorbesitzer, bei Daimler vor 1500 Km getauscht.
    10. Kerzen sahen bei Kontrolle sehr gut aus, nach vergeblichen Startversuchen waren sie komplett nass.
    11. Vin 1190661F04374
    Habe viel nachgelesen, aber diese Konstellation nicht gefunden.
    Vielleicht hat jemand noch Ideen .
    Danke vorab.

  2. #2
    Erfahrener Benutzer Errungenschaften:
    VeteranTagger First Class10000 Experience PointsOverdrive
    Benutzerbild von MikeS
    Registriert seit
    10.11.2011
    Ort
    Bremen
    Beiträge
    429
    Danke
    43
    Bedankt 171 mal in 110 Beitrag

    Standard

    Hallo,
    schau dir mal die Liste an. Wenn sich der Leerlauf nicht einstellen lässt, könnte es der Zusatzluftschieber sein.
    Viel Erfolg! Gruß Mike
    Angehängte Dateien Angehängte Dateien
    Wer nach allen Seiten offen ist, kann nicht ganz dicht sein...

  3. Der folgende Benutzter bedankte sich bei dir MikeS wegen dem sinnvollen Beitrag:

    Cherusker (24.01.18)

  4. #3
    Neuer Benutzer
    Registriert seit
    10.11.2017
    Ort
    Berlin
    Beiträge
    6
    Danke
    2
    Bedankt 0 mal in 0 Beitrag

    Standard

    Werde das am We mal durchgehen. Danke

Ähnliche Themen

  1. Zittender Motor im Leerlauf
    Von Daimler500 im Forum Motor
    Antworten: 26
    Letzter Beitrag: 06.08.16, 00:08
  2. leicht unrunder Leerlauf bei warmen Motor
    Von Thorschti im Forum Getriebe
    Antworten: 7
    Letzter Beitrag: 31.01.15, 19:33
  3. Motor bleibt sehr lange warm...
    Von Theuni1966 im Forum Motor
    Antworten: 32
    Letzter Beitrag: 11.05.14, 08:51
  4. Motor ruckelt und geht aus im Leerlauf
    Von Wolfman1962 im Forum Motor
    Antworten: 8
    Letzter Beitrag: 16.04.13, 11:03
  5. Motor geht aus sobald er warm wird
    Von dennis79 im Forum Motor
    Antworten: 19
    Letzter Beitrag: 01.01.13, 21:03

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •