Seite 1 von 2 12 LetzteLetzte
Zeige Ergebnis 1 bis 10 von 14

Thema: Getriebe schlägt beim Schalten

  1. #1
    Benutzer Errungenschaften:
    3 months registered1000 Experience Points
    Benutzerbild von Nürnberger SL500
    Registriert seit
    05.02.2017
    Ort
    Nürnberg
    Beiträge
    70
    Danke
    70
    Bedankt 17 mal in 16 Beitrag

    Standard Getriebe schlägt beim Schalten

    Hallo,

    hat jemand das gleiche Problem?

    Habe ein 5 Gang Automatikgetriebe 722620 00 122526 in meinem SL 500 Bj. 10/96 EZ 02/97 Mobf 1 118000 KM auf der Uhr.
    Wenn ich das Gasbedal schnell trette, gibt es einen Schlag, bei Kickdouwn genauso. Bei sanftem Gas geben, schaltet er Butter weich. Kann mir jemand sagen was es ist und was ich dagegen machen kann?

    Gruß

    Jürgen
    Geändert von Nürnberger SL500 (01.10.17 um 18:43 Uhr)

  2. #2
    Erfahrener Benutzer Errungenschaften:
    1000 Experience Points3 months registered
    Benutzerbild von Steve129
    Registriert seit
    15.02.2017
    Ort
    Marburg
    Beiträge
    165
    Danke
    0
    Bedankt 23 mal in 20 Beitrag

    Standard

    Öl wechseln, falls noch nicht geschehen. Geht er beim schalten in der Drehzahl hoch? Quasi kurz in den Leerlauf?

  3. #3
    Benutzer Errungenschaften:
    3 months registered1000 Experience Points
    Benutzerbild von Nürnberger SL500
    Registriert seit
    05.02.2017
    Ort
    Nürnberg
    Beiträge
    70
    Danke
    70
    Bedankt 17 mal in 16 Beitrag

    Standard

    Getriebeöl habe ich beim freundlichen wechseln lassen, hat gesagt mal 1000 KM fahren dann sollte es wech sein, ist es aber nicht!

  4. #4
    Erfahrener Benutzer Errungenschaften:
    1000 Experience Points3 months registered
    Benutzerbild von Steve129
    Registriert seit
    15.02.2017
    Ort
    Marburg
    Beiträge
    165
    Danke
    0
    Bedankt 23 mal in 20 Beitrag

    Standard

    Geht er in der Drehzahl kurz hoch beim schalten wenn du stark gas gibst?

  5. #5
    Erfahrener Benutzer Errungenschaften:
    1000 Experience Points3 months registered
    Benutzerbild von Steve129
    Registriert seit
    15.02.2017
    Ort
    Marburg
    Beiträge
    165
    Danke
    0
    Bedankt 23 mal in 20 Beitrag

    Standard

    Ist das in jedem Gang mit dem schlagen?

  6. #6
    Erfahrener Benutzer Errungenschaften:
    Three FriendsRecommendation Second ClassVeteranTagger First Class10000 Experience Points
    Benutzerbild von Omerta
    Registriert seit
    28.10.2012
    Ort
    Wuppertal
    Beiträge
    1.710
    Danke
    131
    Bedankt 808 mal in 582 Beitrag

    Standard

    Hardyscheiben, Getriebe- und Motorlager und Achslager prüfen.
    Ein Ölwechsel bringt nichts, wenn das Schlagen unter Last des Antriebstanges passiert.




    Grüße...

  7. #7
    Erfahrener Benutzer Errungenschaften:
    1000 Experience Points3 months registered
    Benutzerbild von Steve129
    Registriert seit
    15.02.2017
    Ort
    Marburg
    Beiträge
    165
    Danke
    0
    Bedankt 23 mal in 20 Beitrag

    Standard

    Ich vermute die bremsbänder

  8. #8
    Erfahrener Benutzer Errungenschaften:
    Three FriendsRecommendation Second ClassVeteranTagger First Class10000 Experience Points
    Benutzerbild von Omerta
    Registriert seit
    28.10.2012
    Ort
    Wuppertal
    Beiträge
    1.710
    Danke
    131
    Bedankt 808 mal in 582 Beitrag

    Standard

    Na aber doch nicht an nem 5Gang Automaten. Da verwechselst du Was mit dem 4Gang.
    Wenn würde ich eher auf die Elektroeinheit, oder Eins der Ventile tippen.
    Allerdings wäre dann die Beschreibung des Problems eine Andere.

    So wie ich Das verstehe, ist das Problem beim Schalten unter Last.
    Somit wäre die Lagerung des Motors und des Antriebes selbst naheliegend.
    Ist auch erstmal am Einfachsten zu prüfen...




    Grüße...

  9. #9
    teifiteifi Errungenschaften:
    Veteran5000 Experience Points

    Registriert seit
    10.06.2008
    Ort
    Starnberg
    Beiträge
    242
    Danke
    31
    Bedankt 90 mal in 63 Beitrag

    Standard

    Schau mal nach, was eine Fachfirma dazu sagt (ich habe keine Beziehung dazu!): https://www.goherrmanns.de/

  10. #10
    Erfahrener Benutzer Errungenschaften:
    1000 Experience Points3 months registered
    Benutzerbild von Steve129
    Registriert seit
    15.02.2017
    Ort
    Marburg
    Beiträge
    165
    Danke
    0
    Bedankt 23 mal in 20 Beitrag

    Standard

    Hat der 5gang keine Probleme mit den bremsbändern?

Ähnliche Themen

  1. Getriebe schlägt
    Von Sorette im Forum Getriebe
    Antworten: 31
    Letzter Beitrag: 09.06.14, 13:06
  2. SL bricht aus beim Schalten
    Von goerlitzer88 im Forum Fahrwerk & Felgen
    Antworten: 11
    Letzter Beitrag: 16.03.12, 21:55
  3. Schalten beim kalten Getriebe
    Von lester242 im Forum Getriebe
    Antworten: 15
    Letzter Beitrag: 19.09.11, 10:57
  4. Ein Klicken beim schalten
    Von loll500sl im Forum Getriebe
    Antworten: 1
    Letzter Beitrag: 31.08.11, 17:54
  5. Verzögerung beim Schalten in D/R
    Von michaels im Forum Motor
    Antworten: 9
    Letzter Beitrag: 15.01.11, 20:31

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •