Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Zeige Ergebnis 21 bis 30 von 36

Thema: Meine Batterie ist dauernd leer - ist es die zentralverriegelung?

  1. #21
    Erfahrener Benutzer Errungenschaften:
    Three FriendsVeteranCreated Album picturesTagger First Class10000 Experience Points
    Benutzerbild von Mathes
    Registriert seit
    21.09.2011
    Ort
    Bad Malente
    Beiträge
    1.481
    Danke
    870
    Bedankt 568 mal in 371 Beitrag

    Standard

    Moin Moin aus dem Norden

    Batterien mögen es gar nicht wenn sich die Säuredichte länger an der Untergrenze (1,17) bewegt. Das ganze geht dann in Richtung Tiefentladung und schädigt nachhaltig die Zellplatten.

    VG.Mathias
    Wenn jemand kein Dach über dem Kopf hat muß man nicht in jedem Fall Mitleid haben.

  2. #22
    Neuer Benutzer Errungenschaften:
    1 year registeredTagger Second Class1000 Experience Points

    Registriert seit
    07.03.2015
    Ort
    Bretten
    Beiträge
    29
    Danke
    9
    Bedankt 5 mal in 5 Beitrag

    Standard

    Was könnte denn da gezogen haben, was noch an war? Beim Licht geht ja eine Warnung an. Grundsätzlich mögen Batterien Tiefladung nicht. Aber einmal sollte kein Problem sein.
    Wie zickt denn die Benzinpumpe?

    Gruß
    Thomas

  3. #23
    Erfahrener Benutzer Errungenschaften:
    Three FriendsVeteranCreated Album picturesTagger First Class10000 Experience Points
    Benutzerbild von Mathes
    Registriert seit
    21.09.2011
    Ort
    Bad Malente
    Beiträge
    1.481
    Danke
    870
    Bedankt 568 mal in 371 Beitrag

    Standard

    Zitat Zitat von VorMopf Beitrag anzeigen
    Was könnte denn da gezogen haben, was noch an war? Beim Licht geht ja eine Warnung an. Grundsätzlich mögen Batterien Tiefladung nicht. Aber einmal sollte kein Problem sein.
    Wie zickt denn die Benzinpumpe?

    Gruß
    Thomas
    Moin Moin aus dem Norden

    da hilft nur Amperemeter zwischenklemmen und nach und nach alle Sicherungen ziehen um den Übeltäter zu finden.

    VG. Mathias
    Wenn jemand kein Dach über dem Kopf hat muß man nicht in jedem Fall Mitleid haben.

  4. #24
    Erfahrener Benutzer Errungenschaften:
    VeteranCreated Album picturesTagger First Class5000 Experience PointsOverdrive
    Benutzerbild von vhartenstein
    Registriert seit
    06.06.2010
    Ort
    76756 Bellheim
    Beiträge
    529
    Danke
    12
    Bedankt 151 mal in 96 Beitrag

    Standard

    Naja vielleicht hatte ich vergessen Kofferraumlicht zu deaktivieren oder ähnliches .... Jetzt nachdem die Batterie vollgeladen ist, geht alles im Moment.

    Das Problem war das der Wagen keinen Sprit bekommen hat - geleiert ja Sprit nein. Als wenn das KPR nicht funktioniert.
    Mit meinem "Notschalter" konnte ich ja die Pumpe direkt anschalten - dann ist er auch angesprungen.

    Scheint also tatsächlich so wenn die Batterie schwächelt - schwächelt irgendwie das MAS/KPR.

    Naja jetzt erst mal Vollgetankt - Druck auf die Reifen - Batterie Trainer dran - gewaschen und in den Winterschlaf geschickt. Sind jetzt eh ein paar Wartungsarbeiten über Winter zu machen und im Frühjahr gibts halt ne neue Varta Silber

    Gruß
    Volker
    Mein Fahrzeug: 300 SL - Bauj. 02/1990 - Motor: 103 - WDB 1290601F006993

  5. #25
    129060 Errungenschaften:
    VeteranTagger First Class10000 Experience PointsOverdrive

    Registriert seit
    01.11.2010
    Ort
    Süddeutschland
    Beiträge
    1.639
    Danke
    63
    Bedankt 518 mal in 364 Beitrag

    Standard

    Nur noch zwei Jahre bis zum H-Kennzeichen!

  6. #26
    Erfahrener Benutzer Errungenschaften:
    Three FriendsVeteranCreated Album picturesTagger First Class10000 Experience Points
    Benutzerbild von Mathes
    Registriert seit
    21.09.2011
    Ort
    Bad Malente
    Beiträge
    1.481
    Danke
    870
    Bedankt 568 mal in 371 Beitrag

    Standard

    Moin Moin aus dem Norden

    welchen Vorteil hat das ?

    VG. Mathias
    Wenn jemand kein Dach über dem Kopf hat muß man nicht in jedem Fall Mitleid haben.

  7. #27
    Erfahrener Benutzer Errungenschaften:
    VeteranCreated Album picturesTagger First Class5000 Experience PointsOverdrive
    Benutzerbild von vhartenstein
    Registriert seit
    06.06.2010
    Ort
    76756 Bellheim
    Beiträge
    529
    Danke
    12
    Bedankt 151 mal in 96 Beitrag

    Standard

    Na H bringt vor allem Pauschale Kfz Steuer von 196.- €
    Und natürlich keine Umweltzone mehr.
    Gruß
    Volker
    Mein Fahrzeug: 300 SL - Bauj. 02/1990 - Motor: 103 - WDB 1290601F006993

  8. #28
    Erfahrener Benutzer Errungenschaften:
    Three FriendsRecommendation Second ClassVeteranTagger First Class10000 Experience Points
    Benutzerbild von Omerta
    Registriert seit
    28.10.2012
    Ort
    Wuppertal
    Beiträge
    1.762
    Danke
    131
    Bedankt 830 mal in 601 Beitrag

    Standard

    Und vielleicht eine kleine Ersparnis in der Versicherung.
    Wobei die Umweltzone bei grüner Plakette egal ist.
    Das Kennzeichen wird ca. 60mm länger und mutiert zum Pizzablech.




    Grüße...

  9. #29
    Neuer Benutzer Errungenschaften:
    3 months registered250 Experience Points

    Registriert seit
    06.06.2016
    Ort
    Hannover
    Beiträge
    4
    Danke
    0
    Bedankt 0 mal in 0 Beitrag

    Standard

    Habe das gleiche Problem: Zu hoher Ruhestrom. Zuerst war das Radio in Verdacht - das wurde abgeklemmt. Trotzdem lag der Ruhestrom bei über 200mA. Viel zu viel!. Kontakte der Steuergeräte wurden gereinigt. Hat ein wenig gebracht, jetzt lag der Ruhestrom lt. Werkstatt bei etwa 150mA. Noch immer zu viel.
    Den Sommer über stand der Wagen immer unterm Carport - angehängt an ein CTEC (wie hier auch schon beschrieben). Da der Wagen nur sehr selten gefahren wird, ist mir auch die rote Kontroll-LED des CETEC durch die Lappen gegangen. Beim nächsten Startversuch stellte sich heraus, dass die Batterie nun platt war. Mit meiner Fremdstarterbatterie angeschmissen und zum Winterlager gefahren: Auf der Fahrt dorthin fing der Wagen an unrund zu laufen. Vermutlich wegen der defekten und leeren Batterie. Das werde ich nächsten Monat mit einer neuen Batterie testen.
    Egal, das ursprüngliche Problem bleibt ja: Der Kriechstrom. Angeblich soll es ein Relais geben, das Radio/el. Antenne ansteuert und die Abschaltung verlängert: Nach dem Ausschalten des Radios wird die Antenne noch eine gewisse Zeit angesteuert. Vielleicht schaltet ja das Relais nicht ab und es kommt so zu diesem Kriechstrom. Keine Ahnung.
    Ist alles etwas ärgerlich. Der Wagen hat gerade mal 65t Km runter; ich bin der 2. Besitzer und genervt.

  10. #30
    Erfahrener Benutzer Errungenschaften:
    Three FriendsRecommendation Second ClassVeteranTagger First Class10000 Experience Points
    Benutzerbild von Omerta
    Registriert seit
    28.10.2012
    Ort
    Wuppertal
    Beiträge
    1.762
    Danke
    131
    Bedankt 830 mal in 601 Beitrag

    Standard

    Hast Du bei der Ruhestrommessung, um den Fehler einzukreisen, die Sicherungen der einzelnen Stromkreise gezogen?
    Alles Andere ist ein tappen im Dunklen und Du vermutest im Sommer noch, Was der Fehler ist.




    Grüße...

Ähnliche Themen

  1. batterie leer !
    Von poolmallorca im Forum Elektrik und Navigation
    Antworten: 7
    Letzter Beitrag: 24.08.14, 23:27
  2. Batterie leer
    Von Oldiecamper im Forum Allgemeines
    Antworten: 9
    Letzter Beitrag: 21.04.12, 02:41
  3. Antworten: 21
    Letzter Beitrag: 29.03.11, 20:21
  4. Batterie leer - wie geht das Initialisieren?
    Von Siegerländer im Forum Elektrik und Navigation
    Antworten: 2
    Letzter Beitrag: 04.04.10, 13:48
  5. Batterie Leer nach wechsel des Zündstartschalters
    Von 628cs im Forum Elektrik und Navigation
    Antworten: 7
    Letzter Beitrag: 10.10.08, 14:09

Stichworte

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •