Seite 3 von 3 ErsteErste 123
Zeige Ergebnis 21 bis 29 von 29

Thema: Zittender Motor im Leerlauf

  1. #21
    Erfahrener Benutzer Benutzerbild von Daimler500
    Registriert seit
    25.12.2015
    Ort
    Backnang
    Beiträge
    103
    Danke
    29
    Bedankt 25 mal in 13 Beitrag

    Standard

    Zitat Zitat von abla1969 Beitrag anzeigen
    Hallo,
    überprüfe mal das Regenerierventil.
    Sitzt vorne links, ein Schlauch kommt vom Radkasten, vom Aktivkohlefilter und der Schlauch nach dem Ventil geht zum Saugrohr bzw Drosselklappe.
    Wenn das Ventil falsch taktet, dann ist das so, als ob er Falschluft zieht.

    Gruß, Andreas
    Und wie überprüft man das Ventil auf ordnungsgemäße Funktion?
    Grüße

    Yannic


  2. #22
    Erfahrener Benutzer Benutzerbild von abla1969
    Registriert seit
    11.07.2013
    Ort
    Schwarzwald Baar
    Beiträge
    155
    Danke
    49
    Bedankt 74 mal in 44 Beitrag

    Standard

    .... Stecker am Ventil abziehen und sehen, ob sich etwas ändert. Das Ventil klackert, wenn es angesteuert wird.
    Und oder Schlauch vom Ventil abziehen und Ende zum Ansaugtrakt dicht machen, damit keine Luft durch geht. Wenn er dann ruhig läuft, ist das Ventil kaputt oder hängt.

  3. Der folgende 2 Benutzter bedankte sich bei dir abla1969 wegen dem sinnvollen Beitrag:

    Baci (01.08.16),Daimler500 (31.07.16)

  4. #23
    Erfahrener Benutzer Benutzerbild von Daimler500
    Registriert seit
    25.12.2015
    Ort
    Backnang
    Beiträge
    103
    Danke
    29
    Bedankt 25 mal in 13 Beitrag

    Standard

    Okay, super. Werde ich morgen nach der Arbeit probieren. Langsam nervt mich der Motorlauf

    Noch eine Frage ganz andere Frage, ist es normal, dass wenn man den Tankdeckel aufmacht, dass sich dort ein größerer Druck ablässt? Hatte bisher nur Dieselfahrzeuge und da gabs sowas nicht.
    Geändert von Daimler500 (31.07.16 um 23:52 Uhr)
    Grüße

    Yannic


  5. #24
    Erfahrener Benutzer Benutzerbild von Daimler500
    Registriert seit
    25.12.2015
    Ort
    Backnang
    Beiträge
    103
    Danke
    29
    Bedankt 25 mal in 13 Beitrag

    Standard

    Hallo ins Forum,

    habe erstmal die Lambdasonde inspiziert. Läuft.
    Danach das Regenerierungsventil angeguckt, es klackert aufjeden Fall. Hab dann den schwarzen Schlauch abgezogen und der Wagen lief richtig unrund, also genauso wie im normalen Leerlauf nur stärker. Sobald ich meinen Daumen auf das Loch gemacht habe lief er wieder besser. Ich vermute nun, dass der schwarze Schlauch der zur Drosselklappe geht vllt undicht ist. Könnte es auch sein, dass die Drosselklappe Falschluft zieht?
    Grüße

    Yannic


  6. #25
    Erfahrener Benutzer Benutzerbild von Daimler500
    Registriert seit
    25.12.2015
    Ort
    Backnang
    Beiträge
    103
    Danke
    29
    Bedankt 25 mal in 13 Beitrag

    Standard

    Hallo,

    das Schütteln bzw der unruhige Lauf kommt aufjeden Fall nicht von der Lambdasonde, denn er fängt schon kalt leicht an zu zucken. LMM habe ich abgezogen, die Drehzahl schwankt, aber das zucken ist merklich noch da.
    Es ist nicht nur im Leerlauf merkbar. Bis ca 1300 Umdrehungen merkt man noch das zucken, umso höher umso schwächer.
    Werde nun noch die Zündkabel und die Benzinpumpe tauschen (könnte ja zufällig was damit zu tun haben). Wenn das nicht hilft, werde ich den Wagen irgendwo aufbocken und unten den Unterbodenschutz vom Motor demontieren. Und dann alles mit Bremsenreiniger einsprühen. Dann kann es nurnoch Falschluft sein...

    Mal eine Auflistung was bisher gemacht wurde:
    -Zündspulen
    -Zündkerzen
    -neuer MKB
    -Lambdasonde elektr. Stecker abgezogen, keine Besserung.
    -LMM elektr. Stecker abgezogen, keine Besserung
    -von oben mit Bremsenreiniger abgesprüht
    -MOT-Ventil überprüft
    Grüße

    Yannic


  7. #26
    Erfahrener Benutzer Benutzerbild von Daimler500
    Registriert seit
    25.12.2015
    Ort
    Backnang
    Beiträge
    103
    Danke
    29
    Bedankt 25 mal in 13 Beitrag

    Standard

    So hab nun bemerkt, dass das zucken nicht nur im Leerlauf ist, sondern auch bei erhöhter Drehzahl. Während dem Beschleunigen ist kaum was zu spüren. Im Stand allerdings bei erhöhter Drehzahl zuckt der Motor auch, nur schneller.
    Grüße

    Yannic


  8. #27
    Erfahrener Benutzer Benutzerbild von Omerta
    Registriert seit
    28.10.2012
    Ort
    Wuppertal
    Beiträge
    1.795
    Danke
    135
    Bedankt 854 mal in 613 Beitrag

    Standard

    Was sagt denn die Einspritzung?
    Kling nämlich fast so, als würde ne Düse rotzen, oder zwischendurch gar nicht Wollen.




    Grüße...

  9. #28
    daSilvaNe Benutzerbild von DaSilva
    Registriert seit
    12.06.2012
    Ort
    Bayern
    Beiträge
    75
    Danke
    67
    Bedankt 8 mal in 7 Beitrag

    Standard

    Zitat Zitat von Daimler500 Beitrag anzeigen
    So hab nun bemerkt, dass das zucken nicht nur im Leerlauf ist, sondern auch bei erhöhter Drehzahl. Während dem Beschleunigen ist kaum was zu spüren. Im Stand allerdings bei erhöhter Drehzahl zuckt der Motor auch, nur schneller.
    na super Leute������ was war denn nun die Ursache für das sporadische Zittern?
    Gruß Bernhard

  10. #29
    Erfahrener Benutzer Benutzerbild von Supercabrio
    Registriert seit
    30.01.2008
    Ort
    Duisburg-Süd
    Beiträge
    622
    Danke
    717
    Bedankt 209 mal in 155 Beitrag

    Standard

    So ist das meistens ,erst 5 Seiten was Sie haben und wenn Sie es geschaft haben den Fehler zu beheben,
    dann behalten Sie es für sich.
    Gruß Wolle

Ähnliche Themen

  1. leicht unrunder Leerlauf bei warmen Motor
    Von Thorschti im Forum Getriebe
    Antworten: 7
    Letzter Beitrag: 31.01.15, 20:33
  2. Motor ruckelt und geht aus im Leerlauf
    Von Wolfman1962 im Forum Motor
    Antworten: 8
    Letzter Beitrag: 16.04.13, 12:03
  3. Unrunder Leerlauf
    Von HDVice im Forum Motor
    Antworten: 4
    Letzter Beitrag: 07.08.12, 14:07
  4. 320 Sl kein Leerlauf
    Von oldie im Forum Motor
    Antworten: 13
    Letzter Beitrag: 20.03.11, 09:42
  5. Drehzahlschwankungen im Leerlauf
    Von discoralf im Forum Motor
    Antworten: 0
    Letzter Beitrag: 04.09.10, 18:27

Stichworte

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •