Seite 1 von 2 12 LetzteLetzte
Zeige Ergebnis 1 bis 10 von 16

Thema: Benzinverlust nur beim Kaltstart ab und zu

  1. #1
    Sponsor der BRD und EU Errungenschaften:
    Three FriendsVeteranCreated Album picturesTagger First Class10000 Experience Points
    Benutzerbild von Benziner
    Registriert seit
    28.02.2010
    Ort
    Bei Stuttgart
    Beiträge
    574
    Danke
    113
    Bedankt 258 mal in 158 Beitrag

    Standard Benzinverlust nur beim Kaltstart ab und zu

    Bin am verzweifeln und find nix.

    Mein SL hat nun schon zum 2. Mal direkt nach dem Kaltstart in der Garage "Pipi" gemacht.
    D.h. es läuft sofort nach dem Start Benzin aus der Plastikverkleidung von Benzinpumpe und Filter unten heraus. Einmal bei ganz vollem Tank, das 2. Mal wo er halb voll war.
    Nach ca. 10 km Fahrt ist wieder alles dicht. Beim Fahren merkt man nur, dass es stinkt, Motor läuft normal.

    Letzes Jahr kam ein neuer MAHLE-Benzinfilter rein. Alle Gummischläuche sind neuwertig, diese auch mit Spezialwerkzeug aufgepresst.
    Die Werkstatt konnte ebenso nichts feststellen (Vorführeffekt).

    Jetzt habe ich vollgetankt, unten die Verkleidung weg, um zu sehen wo der Sprit rausläuft, aber jetzt ist wieder alles dicht, auch beim Kaltstart. Auch kein Überdruck beim Tanköffnen.

    Bei einem SL, den ich mal kaufen wollte, stellte ich den gleichen Defekt fest, hab mit dem Besitzer unten alles nachgesehen und ebenso nichts gefunden.

    Ich tanke auch keinen E10-Gemüsesaft.

    Kennt jemand die Ursache / Abhilfe ?

    Grüs-SL-e

    Helmut

  2. #2
    129067 Errungenschaften:
    VeteranTagger First Class10000 Experience PointsOverdrive

    Registriert seit
    01.11.2010
    Ort
    Süddeutschland
    Beiträge
    1.765
    Danke
    66
    Bedankt 547 mal in 384 Beitrag

    Standard

    Hallo!

    An meinem 300GE (Bj.90, KE-Jetronic) trat dieses Problem in ähnlicher Weise nach der Winterpause auf.

    Meine Theorie:
    Fahrzeug vor der Stilllegung im Herbst (kalt) betankt.
    Im März angelassen und vor der Garage bei 30°C in die Sonne gestellt.
    Durch Wärmeausdehnung des Kraftstoffs ist der Tank zeitweilig übergelaufen.
    So oder so ähnlich.
    Der Wagen ist seither vollkommen dicht.

    Wer genauer nachgeforscht hat, möge sich bitte melden.

    Viele Grüße,
    Hubert
    Geändert von 32V (21.12.15 um 21:33 Uhr)

  3. #3
    Sponsor der BRD und EU Errungenschaften:
    Three FriendsVeteranCreated Album picturesTagger First Class10000 Experience Points
    Benutzerbild von Benziner
    Registriert seit
    28.02.2010
    Ort
    Bei Stuttgart
    Beiträge
    574
    Danke
    113
    Bedankt 258 mal in 158 Beitrag

    Standard

    Zitat Zitat von 32V Beitrag anzeigen
    .........

    Meine Theorie:
    Fahrzeug vor der Stilllegung im Herbst (kalt) betankt.
    Im März angelassen und vor der Garage bei 30°C in die Sonne gestellt.
    Durch Wärmeausdehnung des Kraftstoffs ist der Tank zeitweilig übergelaufen.
    So oder so ähnlich.
    Der Wagen ist seither vollkommen dicht.......

    Hallo Stefan,

    das scheidet leider aus, weil auch schon bei 1/2 Tankfüllung Benzin ausgetreten ist, und auch dann nur, wenn der Motor gestartet wird.

    Grüs-SL-e
    Helmut

  4. #4
    Sponsor der BRD und EU Errungenschaften:
    Three FriendsVeteranCreated Album picturesTagger First Class10000 Experience Points
    Benutzerbild von Benziner
    Registriert seit
    28.02.2010
    Ort
    Bei Stuttgart
    Beiträge
    574
    Danke
    113
    Bedankt 258 mal in 158 Beitrag

    Standard

    1. Erfolg bei der Lecksuche:

    Benzinaustritt nur nach längerer Ruhe-/ Standzeit des Fahrzeugs (1-2 Wochen). Bei täglichem Start ist alles dicht.
    Austritt aus dem unteren neuwertigen MB-Benzinschlauch, der am neuen Kraftstofffilter angesetzt ist (Zufuhr). Und auch nur kurzfristig, unmittelbar nach dem Start. Austritt stellt sich selbstständig wieder ein.

    Vermutlich entsteht eine kurzfristige Druckspitze, bis der Benzinstrom gleichmäßig läuft. (Wobei aber trotzdem nichts austreten sollte).

    Weitere Maßnahmen:
    Jetzt noch engere Schelle aufgepresst und erneut warten.

    Helmut

  5. Der folgende Benutzter bedankte sich bei dir Benziner wegen dem sinnvollen Beitrag:

    pc-lude (10.08.11)

  6. #5
    SL 500 Errungenschaften:
    Three FriendsVeteranCreated Album picturesTagger First Class25000 Experience Points
    Benutzerbild von Harrie
    Registriert seit
    14.11.2008
    Ort
    Takatuckaland
    Beiträge
    3.055
    Danke
    344
    Bedankt 342 mal in 305 Beitrag

    Standard

    Hallo Helmut,

    mein 280er hatte kürzlich exakt das gleiche Problem.
    Lösung des Problems: Alle Schläuche und Schellen an und rund um die Benzinpumpeneinheit erneuert.

    Grüße
    Grüße

    Das Schienbein ist das Körperteil, mit dem man auch im Dunkeln Möbel findet!

  7. Der folgende Benutzter bedankte sich bei dir Harrie wegen dem sinnvollen Beitrag:

    Benziner (14.09.11)

  8. #6
    Sponsor der BRD und EU Errungenschaften:
    Three FriendsVeteranCreated Album picturesTagger First Class10000 Experience Points
    Benutzerbild von Benziner
    Registriert seit
    28.02.2010
    Ort
    Bei Stuttgart
    Beiträge
    574
    Danke
    113
    Bedankt 258 mal in 158 Beitrag

    Standard

    Hallo Johannes,

    vielen Dank für deinen Lösungsvorschlag. Genau das ist mein nächster Schritt, wenn mein SL noch 1x "Pipi" in die Garage macht. Sogar den MAHLE-Benzinfilter werde ich nochmals erneuern, obwohl der erst wenige KM drin ist.

    Grüs-SL-e aus der Stuttgarter Ecke

    Helmut

  9. #7
    Aussteiger Errungenschaften:
    Three FriendsRecommendation Second ClassVeteranCreated Album picturesTagger First Class

    Registriert seit
    24.03.2010
    Ort
    .....
    Beiträge
    1.363
    Danke
    93
    Bedankt 1.045 mal in 631 Beitrag

    Standard

    ...und was ist am neuen neuen Benzinfilter besser als am fast neuen
    Das Geld ist in gescheite Schellen und Schläuche besser investiert. Die KFZ - Hersteller verwenden alle nur Billigmüllschellen die bei neuen weichen Schläuchen gerade noch so dicht werden, aber bei Schläuchen die schon ein paar Jahre auf dem Buckel haben...

    lg poldi

  10. #8
    Sponsor der BRD und EU Errungenschaften:
    Three FriendsVeteranCreated Album picturesTagger First Class10000 Experience Points
    Benutzerbild von Benziner
    Registriert seit
    28.02.2010
    Ort
    Bei Stuttgart
    Beiträge
    574
    Danke
    113
    Bedankt 258 mal in 158 Beitrag

    Standard

    Zitat Zitat von poldi Beitrag anzeigen
    ...und was ist am neuen neuen Benzinfilter besser als am fast neuen ...............................


    lg poldi
    Heutzutage muss man leider auch bei Markenware mit Produktionsfehlern rechnen (Bsp: eventl. ein Haarriss).
    Ich werde den Filter aber zunächst am Ausgang verschließen und mit ordentlich Druckluft abpressen, um zu sehen ob er am Anschlussröhrchen auch dicht ist.

    Habe heute bei MB sämtliche Schläuche und Schellen für da unten neu bestellt, obwohl er heute wieder dicht war.

    Grüs-SL-e
    Helmut

  11. #9
    Sponsor der BRD und EU Errungenschaften:
    Three FriendsVeteranCreated Album picturesTagger First Class10000 Experience Points
    Benutzerbild von Benziner
    Registriert seit
    28.02.2010
    Ort
    Bei Stuttgart
    Beiträge
    574
    Danke
    113
    Bedankt 258 mal in 158 Beitrag

    Standard

    SL jetzt wieder dicht.

    Alle Gummi-Kraftstoffleitungen (MB) im Bereich Kraftstoffpumpe und Filter erneuert. Ebenso auch alle Schellen (MB) erneuert.

    Seither wieder alles dicht.

    Grüs-SL-e

    Helmut

  12. Der folgende Benutzter bedankte sich bei dir Benziner wegen dem sinnvollen Beitrag:

    Heinz (14.09.11)

  13. #10
    Erfahrener Benutzer Errungenschaften:
    VeteranCreated Album picturesTagger Second Class5000 Experience PointsOverdrive
    Benutzerbild von Heinz
    Registriert seit
    29.09.2010
    Ort
    Gronau
    Beiträge
    372
    Danke
    179
    Bedankt 77 mal in 60 Beitrag

    Standard

    Das "danke", obwohl..............ach nee, weil du zu dieser Minderheit gehörst, die die Lösung des geposteten Problems auch ins Forum einstellen. Das hilft nicht nur dem Selbstvertrauen derjenigen, die richtig lagen, sondern auch allen anderen, die irgendwann mal das gleiche Problem haben.
    Gruß Heinz

Ähnliche Themen

  1. 3. bremsleuchte beim sl........
    Von igelbaby im Forum Elektrik und Navigation
    Antworten: 12
    Letzter Beitrag: 05.01.11, 10:23
  2. 600er-unruhiger Motorlauf / Kaltstart
    Von Youngtimer im Forum Motor
    Antworten: 4
    Letzter Beitrag: 04.04.10, 13:09
  3. gestern beim TÜV
    Von dave hd im Forum Glückwünsche
    Antworten: 6
    Letzter Beitrag: 06.06.09, 20:42
  4. Steuerkettenwechsel beim V8
    Von wrb40 im Forum Motor
    Antworten: 12
    Letzter Beitrag: 05.01.08, 14:56
  5. Kombischalter beim GTC
    Von wrb40 im Forum Biete:
    Antworten: 1
    Letzter Beitrag: 13.12.07, 00:30

Stichworte

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •